<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
<head id="head"><title>
	BRnow.org - Boy Scouts’ transgender policy ‘sad,’ ‘predicted’
</title><meta name="description" content="The Boy Scouts’ decision to include girls who identify as boys in their programs is a tragic but predictable step, said conservative Christian leaders. “Many of us predicted that earlier decisions by the organization were the beginning of an organizational reinvention and hoped we were wrong. Those fears have now been justified,” Russell Moore said." /> 
<meta http-equiv="content-type" content="text/html; charset=UTF-8" /> 
<meta http-equiv="pragma" content="no-cache" /> 
<meta http-equiv="content-style-type" content="text/css" /> 
<meta http-equiv="content-script-type" content="text/javascript" /> 
<meta name="keywords" content="boy scouts, transgender, homosexuality, " /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=biblicalrecorder" type="text/css" rel="stylesheet"/> 
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<link href="/CMSPages/GetResource.ashx?stylesheetname=Printer_styles" type="text/css" rel="stylesheet" media="print" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40530501-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="113282242024702" /> 
<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon"/> 
<link href="/favicon.ico" type="image/x-icon" rel="icon"/> 
<link href="/CMSPages/GetResource.ashx?stylesheetfile=/App_Themes/biblicalrecorder/css/fixed.css" type="text/css" rel="stylesheet" /><link href="/CMSPages/GetResource.ashx?stylesheetfile=/App_Themes/biblicalrecorder/css/nivo-slider.css" type="text/css" rel="stylesheet" /><link href="/CMSPages/GetResource.ashx?stylesheetfile=/App_Themes/biblicalrecorder/js/themes/default/default.css" type="text/css" rel="stylesheet" /><link href="http://brnow.org/News/February-2017/Boy-Scouts-transgender-policy-sad-predicted?feed=blogs&amp;rss=blogs" type="application/rss+xml" rel="alternate" title="BR Now.org Blog Posts"/> 
<!--Meta Tags for OpenGraph-->
<meta property="og:type" content="article" />
<meta property="og:site_name" content="brnow"/>
<meta property="og:url" content="http://brnow.org/News/February-2017/Boy-Scouts-transgender-policy-sad-predicted" />
<meta property="og:title" content="Boy Scouts’ transgender policy ‘sad,’ ‘predicted’" />
<meta property="og:description" content="The Boy Scouts&rsquo; decision to include girls who identify as boys in their programs is a tragic but predictable step, said conservative Christian leaders. &ldquo;Many of us predicted that earlier decisions by the organization were the beginning of an organizational reinvention and hoped we were wrong. Those fears have now been justified,&rdquo; Russell Moore said." />

<meta property='og:image' content='http://brnow.org/getattachment/581b03a2-70aa-45d7-85f1-75d34cef070a/attachment.aspx'/>
<meta property='og:image' content='http://brnow.org/getattachment/2ca82e00-7de0-4342-b4ae-d2ab0faf9b64/attachment.aspx'/>

<!--End Meta Tags--><script type="text/javascript">
  $(document).ready(function() {			
     $('#sub_content2 table').removeAttr('style');
     $('#sub_content2 img').removeAttr('style');
  });
</script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.nivo.slider.js" type="text/javascript"></script><link href="/CMSPages/GetResource.ashx?_webparts=677;938" type="text/css" rel="stylesheet"/> 
</head>
<body class="LTR Safari Chrome Safari24 Chrome24 ENUS ContentBody" >
    <form method="post" action="/News/February-2017/Boy-Scouts-transgender-policy-sad-predicted.aspx?feed=blogs" onsubmit="javascript:return WebForm_OnSubmit();" id="form">
<div class="aspNetHidden">
<input type="hidden" name="manScript_HiddenField" id="manScript_HiddenField" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments_POSITION" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments_POSITION" value="0" />

</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form'];
if (!theForm) {
    theForm = document.form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=2gMKFSg4J5IdGwHqWI0rPpbgDN89x4uq2jgQGVOtWGj3IYr--aXEB5gOyswr20Kd47nXMagTd2EC5K-h_yfv_d2w_RXI3BnikfGYjjK_Yrg1&amp;t=636178323561493208" type="text/javascript"></script>


<script type="text/javascript">
	//<![CDATA[

// Refreshes current page when comment properties are changed in modal dialog window
function RefreshBlogCommentPage() 
{         
    var url = window.location.href;
        
    // String "#comments" found in url -> trim it
    var charIndex = window.location.href.indexOf('#');
    if (charIndex != -1)
    {
        url = url.substring(0, charIndex);
    }
        
    // Refresh page content
    window.location.replace(url);       
}
    
// Switches between edit control and subscription control
function ShowSubscription(subs, hdnField, elemEdit, elemSubscr) {
    if (hdnField && elemEdit && elemSubscr) 
    {
        var hdnFieldElem = document.getElementById(hdnField);
        var elemEditElem = document.getElementById(elemEdit);
        var elemSubscrElem = document.getElementById(elemSubscr);
        if((hdnFieldElem!=null)&&(elemEditElem!=null)&&(elemSubscrElem!=null))
        {
            if (subs == 1) { // Show subscriber control
                elemEditElem.style.display = 'none';
                elemSubscrElem.style.display = 'block';
            }
            else
            {                // Show edit control
                elemEditElem.style.display = 'block';
                elemSubscrElem.style.display = 'none';
            }
            hdnFieldElem.value = subs;
        }
    }      
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=iaLFQhQtDD3ExcI-UxSzoMN-24i2hzBWwMaCbMElr8Y6JGEHSKfFxyGTEPn7RtaVLNqnE2xjxZ4rLPDe-Iwwv18HtlJDEDhTMW_26PzyEhxPjWaA7JPzrWEgdT_iX0IM3ZqDrWgtf0118Q-89GZ2wa1NW2Ysrr9UfR5xYNhZRHk1&amp;t=c895100" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function Get(id) {
    return document.getElementById(id);
}

function ETA_SavePosition(id) {                                   
    var ed = Get(id);
    if(ed) {
        var sp = ed.scrollTop; 
        var pos = Get(id + '_POSITION');
        if(pos) {
            pos.value = sp; 
        }
    }
}

function ETA_GetPosition(id)
{
    var hid = Get(id + '_POSITION');
    var ed = Get(id);
    try { 
            
            ed.scrollTop = hid.value; 
    } catch (ex) {} 
}
//]]>
</script>
<script src="/ScriptResource.axd?d=hp90uguMrGkuC59x03cywAt0vlj67vYOiVF7PDNdELmmK4isnzFw1sH9Hhpj4Bhfp-wr62Ye4TiHIglMDafarOZmEAsriJVaJwF9Q1p8geX_HWcE18DIILuCQcfNOH73o3sk9MxQurhL9CDpfQv5cg2&amp;t=7c776dc1" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=KTNWaBJmI00YK4KbClchtpo7YTRcVlyBQE030KTCilEIGsU-CWQuvOn-7lYZs6k9tTxit2865XPKatcVCiMJcxacngPA3Iyq9JcJf89hEQ8U6T9gnwdsKh7ZNwtov0oXDds40fEQDLvy6QXg3kpgAQ2&amp;t=7c776dc1" type="text/javascript"></script>
<script src="/CMSPages/PortalTemplate.aspx?_TSM_HiddenField_=manScript_HiddenField&amp;_TSM_CombinedScripts_=%3b%3bAjaxControlToolkit%2c+Version%3d4.1.60919.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d28f01b0e84b6d53e%3aen-US%3aee051b62-9cd6-49a5-87bb-93c07bc43d63%3a475a4ef5%3aeffe2a26%3a7e63a579" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<script type="text/javascript">
//<![CDATA[
function WebForm_OnSubmit() {
null;if (typeof(ValidatorOnSubmit) == "function" && ValidatorOnSubmit() == false) return false;ETA_SavePosition('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments');
return true;
}
//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
	<input type="hidden" name="__SCROLLPOSITIONX" id="__SCROLLPOSITIONX" value="0" />
	<input type="hidden" name="__SCROLLPOSITIONY" id="__SCROLLPOSITIONY" value="0" />
</div>
    <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('manScript', 'form', ['tp$lt$zoneSearch$SearchBox$sys_pnlUpdate','','tp$lt$zoneMini$ShoppingCartMiniPreview$upnlAjax','','tctxM',''], ['p$lt$zoneSearch$SearchBox',''], [], 90, '');
//]]>
</script>

    <div id="ctxM">

</div>
    
<div class="top_ad_wrapper">
  <div class="fixed_top_ad">
    <div id="top" class="top_bar"><a id="p_lt_zoneHeaderAd_BannerRotator_lnkBanner" class="CMSBanner Banner" href="http://swbts.edu/" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=213&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=213&#39;;" target="_blank" style="width:728;height:90;"><img id="p_lt_zoneHeaderAd_BannerRotator_imgBanner" src="/Images/Banners/SWBTS_June2016_-preachreach-(1).jpg" style="" /></a></div>
  </div>
</div>
<div class="header_wrapper">
  <div class="fixed_header">
    <header id="header">
      <div class="inner">
        <div class="logo"><a href="/"><img src="/App_Themes/biblicalrecorder/images/logo.gif" alt="BRNow.org" /></a></div>
        <div class="head_right">
          <div class="head_right_upper">
            <ul class="social_icon">
              <li class="first"><a href="/Home?rss=blogs" target="_blank"><img src="/App_Themes/biblicalrecorder/images/rss_icon.png" alt="" /></a></li>
              <li><a href="//www.facebook.com/biblicalrecorder" target="_blank"><img src="/App_Themes/biblicalrecorder/images/facebook_icon.png" alt="" /></a></li>
              <li><a href="//twitter.com/#!/Biblicalrecord" target="_blank"><img src="/App_Themes/biblicalrecorder/images/twitter_icon.png" alt="" /></a></li>
              <li><a href="//www.youtube.com/user/BRnowvideo" target="_blank"><img src="/App_Themes/biblicalrecorder/images/in_icon.png" alt="" /></a></li>
            </ul>
            <div class="search_area">
              <div id="p_lt_zoneSearch_SearchBox_sys_pnlUpdate">
	<div id="p_lt_zoneSearch_SearchBox_plcUp_pnlSearch" class="searchBox" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;p_lt_zoneSearch_SearchBox_plcUp_btnImageButton&#39;)">
		
    <div class="search_bg">
    <label for="p_lt_zoneSearch_SearchBox_plcUp_txtWord" id="p_lt_zoneSearch_SearchBox_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input type="hidden" name="p$lt$zoneSearch$SearchBox$plcUp$txtWord_exWatermark_ClientState" id="p_lt_zoneSearch_SearchBox_plcUp_txtWord_exWatermark_ClientState" /><input name="p$lt$zoneSearch$SearchBox$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_zoneSearch_SearchBox_plcUp_txtWord" class="form-control" /></div>
    
    <input type="image" name="p$lt$zoneSearch$SearchBox$plcUp$btnImageButton" id="p_lt_zoneSearch_SearchBox_plcUp_btnImageButton" src="/App_Themes/biblicalrecorder/images/search_btn.gif" alt="Search" />
  <div id="p_lt_zoneSearch_SearchBox_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>
</div>
            </div>
          </div>
          <div id="mini_cart"><div id="p_lt_zoneMini_ShoppingCartMiniPreview_upnlAjax">
	
        <table cellspacing="0" class="_div">
            <tr>
                <td style="padding-right: 5px;">
                    
                    
                    <a id="p_lt_zoneMini_ShoppingCartMiniPreview_lnkShoppingCart" class="ShoppingCartLink" href="/Special-Pages/Shopping-Cart">Checkout</a>
                    
                    
                </td>
            </tr>
            
                <tr>
                    <td align="right" style="padding-right: 5px;">
                        <span id="p_lt_zoneMini_ShoppingCartMiniPreview_lblTotalPriceTitle" class="SmallTextLabel">Empty</span>
                    </td>
                </tr>
            
        </table>
    
</div>
</div>
          <div class="text_size">
            <ul>
              <li class="first"><strong>TEXT SIZE</strong></li>
              <li><div id="control-wrap"></div></li>
            </ul>
          </div>
        </div>
      </div>
    </header>
  </div>
</div>
<div class="fixed">
  <nav id="navigation">
    <div class="nav_wrap">
      <div class="inner">
        
<ul class="nav">
  <li class="home"><a href="/Home">Home</a></li><li class='selected'><a href="/News">News</a></li><li class='regular'><a href="/Opinions">Opinions</a><ul class="sub-menu"><li class='regular'><a href="/Opinions/K-Allan-Blume">K. Allan Blume</a></li><li class='regular'><a href="/Opinions/Milton-Hollifield">Milton Hollifield</a></li><li class='regular'><a href="/Opinions/Guest-Columns">Guest Columns</a></li><li class='regular'><a href="/Opinions/Tar-Heel-Voices">Tar Heel Voices</a></li><li class='regular'><a href="/Opinions/Blogs">Blogs</a></li><li class='regular'><a href="/Opinions/Reviews">Reviews</a></li></ul></li><li class='regular'><a href="/Resources">Resources</a><ul class="sub-menu"><li class='regular'><a href="/Resources/eNewsletters">eNewsletters</a></li><li class='regular'><a href="/Resources/BR-apps">BR apps</a></li><li class='regular'><a href="/Resources/BR-digital-edition">BR digital edition</a></li><li class='regular'><a href="/Resources/Promote-BR">Promote BR</a></li><li class='regular'><a href="/Resources/BSC-2016-Annual-Meeting">BSC 2016 Annual Meeting</a></li><li class='regular'><a href="/Resources/Sunday-School-Lessons">Sunday School Lessons</a></li><li class='regular'><a href="/Resources/Religious-Liberty">Religious Liberty</a></li><li class='regular'><a href="/Resources/Sanctity-of-Life">Sanctity of Life</a></li><li class='regular'><a href="/Resources/Sports-with-Roman-Gabriel-III">Sports with Roman Gabriel III</a></li><li class='regular'><a href="/Resources/Super-Bowl">Super Bowl</a></li><li class='regular'><a href="/Resources/SEBTS-Chapel">SEBTS Chapel</a></li><li class='regular'><a href="/Resources/Fruitland-Chapel">Fruitland Chapel</a></li><li class='regular'><a href="/Resources/Daily-Devotions">Daily Devotions</a></li><li class='regular'><a href="/Resources/Search-the-Bible">Search the Bible</a></li><li class='regular'><a href="/Resources/N-C-List-of-Authors">N.C. List of Authors</a></li><li class='regular'><a href="/Resources/Impacting-Lostness">Impacting Lostness</a></li><li class='regular'><a href="/Resources/Seven-Pillars">Seven Pillars</a></li><li class='regular'><a href="/Resources/Biblical-Recorder-1833-1970">Biblical Recorder 1833-1970</a></li><li class='regular'><a href="/Resources/Links">Links</a></li></ul></li><li class='regular'><a href="/Photo-Gallery">Photo Gallery</a></li><li class='regular'><a href="/Subscribe">Subscribe</a><ul class="sub-menu"><li class='regular'><a href="/Subscribe/Print-and-Digital-Subscription">Print and Digital Subscription</a></li><li class='regular'><a href="/Subscribe/Digital-Only-Subscription">Digital Only Subscription</a></li><li class='regular'><a href="/Subscribe/Group-Bulk-Subscriptions">Group & Bulk Subscriptions</a></li><li class='regular'><a href="/Subscribe/Free-BR-Weekly-e-Newsletter">Free BR Weekly e-Newsletter</a></li></ul></li><li class='regular'><a href="/Advertise">Advertise</a><ul class="sub-menu"><li class='regular'><a href="/Advertise/Place-a-Classified-Ad">Place a Classified Ad</a></li><li class='regular'><a href="/Advertise/Advertise-in-The-Print-Edition">Advertise in The Print Edition</a></li><li class='regular'><a href="/Advertise/Advertise-on-BRNow-website">Advertise on BRNow website</a></li><li class='regular'><a href="/Advertise/Advertise-in-BRweekly-e-newsletter">Advertise in BRweekly e-newsletter</a></li></ul></li><li class='regular'><a href="/Classified">Classified</a><ul class="sub-menu"><li class='regular'><a href="/Classified/Read-the-Classified-Ads">Read the Classified Ads</a></li><li class='regular'><a href="/Classified/Place-a-Classified-Ad">Place a Classified Ad</a></li></ul></li><li class='regular'><a href="/About-Us">About Us</a><ul class="sub-menu"><li class='regular'><a href="/About-Us/Who-We-Are">Who We Are</a></li><li class='regular'><a href="/About-Us/Staff">Staff</a></li><li class='regular'><a href="/About-Us/History">History</a></li><li class='regular'><a href="/About-Us/How-to-Know-Christ">How to Know Christ</a></li><li class='regular'><a href="/About-Us/FAQ">FAQ</a></li></ul></li><li class='regular'><a href="/Contact-Us">Contact Us</a><ul class="sub-menu"><li class='regular'><a href="/Contact-Us/Staff">Staff</a></li><li class='regular'><a href="/Contact-Us/Donate">Donate</a></li><li class='regular'><a href="/Contact-Us/Submit-News">Submit News</a></li></ul></ul>

        <div class="menu-main-container" id="mobile_menu_secondary">
          <select  name="mobileMainMenu" id="mobileMainMenu" class="mobileMainMenu" onChange="location.href = document.getElementById('mobileMainMenu').value;">
            <option value="#">SHOW MENU</option>
            <option value="/">Home</option>
            <option value="/News">News</option>
            <option value="/Opinions">Opinions</option>
            <option value="/Resources">Resources</option>
            <option value="/Photo-Gallery">Photo Gallery</option>
            <option value="/Subscribe">Subscribe</option>
            <option value="/Advertise">Advertise</option>
            <option value="/Classified">Classified</option>
            <option value="/About-Us">About Us</option>
            <option value="/Contact-Us">Contact Us</option>
          </select>
        </div>
      </div>
    </div>
    <div class="left-wing"><img src="/App_Themes/biblicalrecorder/images/nav_left_arrow.png" width="9" height="48"></div>
    <div class="right-wing"><img src="/App_Themes/biblicalrecorder/images/nav_right_arrow.png" width="9" height="48"></div>
  </nav>
  <div class="inner">
    <div class="container">
      <div class="fs-text">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div class="main">
  <div class="box_outer">
    <div id="breadcrumb">
      <div class="grayBox">You are here: <a href="/Home.aspx">Home</a>&nbsp;&nbsp;<span class="light">|</span>&nbsp;&nbsp;<a href="/News" class="CMSBreadCrumbsLink">News</a> &nbsp;&nbsp;|&nbsp;&nbsp; <a href="/News/February-2017" class="CMSBreadCrumbsLink">February 2017</a> &nbsp;&nbsp;|&nbsp;&nbsp; <span  class="CMSBreadCrumbsCurrentItem">Boy Scouts’ transgender policy ‘sad,’ ‘predicted’</span>
</div>
    </div>
  </div>
  <div class="box_outer">
    <div id="title_bar">
      Boy Scouts’ transgender policy ‘sad,’ ‘predicted’
    </div>
  </div>
 <div class="box_outer">
    <!--<div id="sub_content2">-->
      
<script type="text/javascript">
function printpage()
{
    window.print();
}
</script>
<div id="share">
<div align="right"><input src="../../App_Themes/biblicalrecorder/images/email.gif" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$BPS_EmailAndPrintButtons$btnEmail" type="image" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_BPS_EmailAndPrintButtons_btnEmail" alt="Email page" style="cursor:auto" />
   <input type="image" src="/App_Themes/biblicalrecorder/images/print.gif" alt="Print Page" onclick="printpage();" /></div>
</div>
<div style="width: 1px; height: 1px; position: relative;"></div>


<div class="fixed">
<div class="bpinner">
<div class="container">
<div class="fs-text">
<div class="main">
<div class="box_outer">
<div class="feature_news">
<div class="news_box">
<ul>
<span class="BlogPDate">February 1 2017 by 
Tom Strode, Baptist Press</span>
<br /><br />
<div class="BlogPBody">
  <div class="defaultbullets"><p>The Boy Scouts&rsquo; decision to include girls who identify as boys in their programs is a tragic but predictable step, said conservative Christian leaders.</p>

<table align="right" border="0" cellpadding="8" cellspacing="8" style="width: 315px;">
	<tbody>
		<tr>
			<td bgcolor="#efefef">
			<p><img alt="" src="/getattachment/2ca82e00-7de0-4342-b4ae-d2ab0faf9b64/2-1-17_BSA_WEB.jpg" /></p>
			</td>
		</tr>
	</tbody>
</table>

<p><br />
&ldquo;Tragically, the Boy Scouts seem to be continuing their trajectory toward embracing the moral priorities of the Sexual Revolution,&rdquo; said <strong>Russell Moore</strong>, president of the Southern Baptist Ethics &amp; Religious Liberty Commission. &ldquo;Many of us predicted that earlier decisions by the organization were the beginning of an organizational reinvention and hoped we were wrong. Those fears have now been justified.<br />
&nbsp;<br />
&ldquo;The church must be absolutely clear about God&rsquo;s good and beautiful design for men and women, even when our most cherished public institutions fail to do so,&rdquo; Moore told Baptist Press (BP) in written comments.<br />
&nbsp;<br />
The <strong>Boy Scouts of America</strong> (BSA) announced Jan. 30 it would accept transgender members. In a written statement, the BSA said it would no longer base eligibility for its programs on a child&rsquo;s birth certificate but on the gender identity designated in applying for acceptance.<br />
&nbsp;<br />
&ldquo;For more than 100 years, the Boy Scouts of America, along with schools, youth sports and other youth organizations, have ultimately deferred to the information on an individual&rsquo;s birth certificate to determine eligibility for our single-gender programs,&rdquo; the BSA said in its announcement. &ldquo;However, that approach is no longer sufficient as communities and state laws are interpreting gender identity differently, and these laws vary widely from state to state.<br />
&nbsp;<br />
&ldquo;Starting today, we will accept and register youth in the Cub and Boy Scout programs based on the gender identity indicated on the application,&rdquo; the BSA stated.<br />
&nbsp;<br />
A BSA spokeswoman told BP churches and religious organizations that partner with the Boy Scouts &ldquo;will continue to have the right to make decisions based on religious beliefs. Additionally, we will work with families to find local Scouting units that are the best fit for their children.&rdquo;<br />
&nbsp;<br />
The new policy followed two other dramatic departures in the past four years from century-old policies related to sexuality:</p>

<ul>
	<li>In 2013, the BSA voted to permit openly homosexual scouts.</li>
	<li>In 2015, it approved the inclusion of openly gay and bisexual adults as unit leaders and employees.</li>
</ul>

<p>&nbsp;<br />
The BSA protected the right of religious organizations to make decisions in accordance with their beliefs and to bar individuals living a homosexual lifestyle.<br />
&nbsp;<br />
As with the other policy changes, the latest BSA action again drew dismay and opposition &ndash; and the possibility more scouts and sponsoring organizations will abandon Cub Scouts, Boy Scouts and related programs for boys.<br />
&nbsp;<br />
<strong>John Stemberger </strong>&ndash; chairman of the board of <strong>Trail Life USA</strong>, an alternative, Christian organization for boys that was formed in 2013 &ndash; described the latest BSA decision as &ldquo;profoundly sad but inevitable.&rdquo;<br />
&nbsp;<br />
BSA leadership &ldquo;assured its membership less than four years ago when they voted to allow openly gay boys in the program that this would never happen,&rdquo; he said in a written statement. &ldquo;Now untold thousands of boys in Scouting will be directly exposed to the serious psychological confusion that is characterized by those claiming to be transgender.&rdquo;<br />
&nbsp;<br />
Stemberger called for &ldquo;great compassion for children suffering from gender dysphoria while getting them proper counseling and professional help.&rdquo; The Boy Scouts, however, are &ldquo;encouraging and facilitating a recognized mental disorder that has far reaching consequences to the health and safety of children.&rdquo;<br />
&nbsp;<br />
He also expressed concern about the &ldquo;clear child protection issue&rdquo; caused by boys and biological girls potentially &ldquo;showering, dressing and camping in tents together.&rdquo;<br />
&nbsp;<br />
&ldquo;It&rsquo;s simply stunning that a leading youth organization which parents entrust the protection of their children with has opted to again appease political activists rather than follow clear, common-sense best practices for child protection,&rdquo; said Stemberger, who also is president of the Florida Family Policy Council.<br />
&nbsp;<br />
<strong>Ted Spangenberg Jr</strong>., president of the Association of Baptists for Scouting (ABS), told BP he still encourages Baptist churches to charter Boy Scout units as a means of ministry.<br />
&nbsp;<br />
&ldquo;The fields are clearly &lsquo;white unto harvest,&rsquo;&rdquo; Spangenberg said in written comments for BP. &ldquo;All Christian churches might ponder the question of &lsquo;what are we doing to minister to families struggling with transgender issues?&rsquo;<br />
&nbsp;<br />
&ldquo;A Baptist church which has the courage, insight and inspiration to charter a Cub Scout pack, a Boy Scout troop or a Venture crew as a method of outreach and harvest in their community &ndash; to all of its children, adolescents and youth and their families &ndash; deserves our appreciation and support,&rdquo; Spangenberg said.<br />
&nbsp;<br />
As Scout leaders selected by such a church &ndash; &ldquo;based on that church&rsquo;s standards &ndash; serve in these Scout units, they have a unique opportunity to be obedient to the Great Commission given by our Savior,&rdquo; he said.<br />
&nbsp;<br />
&ldquo;There is no doubt in my mind that all children, adolescents and youth, particularly those who struggle with sexual orientation and gender identity &ndash; and the parents who struggle with their children in all aspects of their life &ndash; have a need for the help and hope that is available through the gospel of Jesus Christ and the ministry of congregations that are His,&rdquo; Spangenberg said.<br />
&nbsp;<br />
About 60 percent of the ABS membership is Southern Baptist and the rest other types of Baptists, he said.<br />
&nbsp;<br />
In addition to Trail Life USA, some Southern Baptist leaders have suggested Royal Ambassadors and Challengers as alternatives to Boy Scouts. Royal Ambassadors, also known as RAs, is the Southern Baptist missions organization for boys in grades one to six, while Challengers is for young men in grades seven to 12.<br />
&nbsp;<br />
In 2013, messengers to the Southern Baptist Convention annual meeting responded to the BSA&rsquo;s decision to include openly gay scouts by adopting a resolution expressing &ldquo;our continued opposition to and disappointment in the decision of the Boy Scouts of America to change its membership policy.&rdquo;<br />
&nbsp;<br />
Messengers to the 2014 convention approved a resolution regarding transgender identity that &ldquo;affirm[ed] God&rsquo;s good design that gender identity is determined by biological sex and not by one&rsquo;s self-perception.&rdquo; The resolution &ldquo;regard[ed] our transgender neighbors as image-bearers of Almighty God and therefore condemn[ed] acts of abuse or bullying committed against them.&rdquo;<br />
&nbsp;<br />
The resolution also said, &ldquo;We invite all transgender persons to trust in Christ and to experience renewal in the gospel.&rdquo;<br />
&nbsp;<br />
The BSA reports it has nearly 2.3 million members and about 960,000 volunteers. Trail Life USA says it has 700 troops in 48 states.<br />
&nbsp;<br />
<em>(EDITOR&rsquo;S NOTE &ndash; Tom Strode is Washington bureau chief for Baptist Press, the Southern Baptist Convention&rsquo;s news service.)</em><br />
&nbsp;</p>
</div>
</div>
<div style="margin-top:10px; padding:5px; background-color:#efefef">
<span>2/1/2017 9:09:33 AM</span> by
Tom Strode, Baptist Press | with <a href="/News/February-2017/Boy-Scouts-transgender-policy-sad-predicted">0 comments</a><br />Filed under: <a href="/News.aspx?tagname=LGBTQ&amp;groupid=1">LGBTQ</a>, <a href="/News.aspx?tagname=Transgender&amp;groupid=1">Transgender</a></div>
<br/>
<div class="fb-like" data-width="450" data-show-faces="true" data-send="true"></div><br />
<a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
<br/><br/>
<div align="center"><a href="#top" class="scroll">return to top</a></div>
</ul>
</div></div></div></div></div></div></div></div><div style="height:35px; width:100%; margin-bottom:15px">
<script type="text/javascript">
function printpage()
{
    window.print();
}
</script>
<div id="share">
<div align="right"><input src="../../App_Themes/biblicalrecorder/images/email.gif" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$BPS_EmailAndPrintButtons1$btnEmail" type="image" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_BPS_EmailAndPrintButtons1_btnEmail" alt="Email page" style="cursor:auto" />
   <input type="image" src="/App_Themes/biblicalrecorder/images/print.gif" alt="Print Page" onclick="printpage();" /></div>
</div>
<div style="width: 1px; height: 1px; position: relative;"></div>


</div><div class="comments">
<a id="comments"></a>
<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblTitle" class="BlogCommentsTitle">Comments</span>
<div>
    <span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblInfo" class="InfoLabel">Blog post currently doesn't have any comments.</span>
</div>
<div>
    
</div>
<div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlComment" style="display:block;">
	
    <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_plcBtnSubscribe" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblLeaveCommentLnk" class="control-label blog-leave-comment">Leave comment</label>
    <a onclick=" ShowSubscription(1, &#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_hdnSelSubsTab&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlComment&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlSubscription&#39;); return false; ;" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_btnSubscribe" href="javascript:__doPostBack(&#39;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$btnSubscribe&#39;,&#39;&#39;)">Subscribe</a>
    <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_pnlInfo">
		
    
    

	</div>
<div class="form-horizontal">
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentName ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtName" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblName" class="control-label">Name:</label>
        </div>
        <div class="editing-form-value-cell control-group-inline">
            <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtName" type="text" maxlength="200" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtName" class="form-control" />
            <span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvName" class="form-control-error" style="display:none;">Please enter a name.</span>
        </div>
    </div>
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentEmail ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtEmail" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblEmail" class="control-label">Email:</label>
        </div>
        <div class="editing-form-value-cell">
            <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtEmail" type="text" maxlength="250" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtEmail" class="form-control" />
            <span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvEmail" class="form-control-error" style="display:none;">Please enter an email address.</span>
            <span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_revEmailValid" class="form-control-error" style="display:none;">Please enter email address in correct format.</span>
        </div>
    </div>
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentUrl ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtUrl" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblUrl" class="control-label">Your URL:</label>
        </div>
        <div class="editing-form-value-cell">
            <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_pnlUrl" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_btnOk&#39;)">
		
                <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtUrl" type="text" maxlength="450" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtUrl" class="form-control" />
            
	</div>
        </div>
    </div>
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentComments ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblComments" class="control-label">Comments:</label>
        </div>
        <div class="editing-form-value-cell control-group-inline">
            <textarea name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtComments" rows="4" cols="20" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments" class="form-control">
</textarea>
            <span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvComments" class="form-control-error" style="display:none;">Please enter some comments.</span>
        </div>
    </div>
    
    
    
        <div class="form-group">
            <div class="editing-form-value-cell editing-form-value-cell-offset">
                <span class="CheckBoxMovedLeft checkbox"><input id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_chkSubscribe" type="checkbox" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$chkSubscribe" /><label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_chkSubscribe">&nbsp;</label></span><label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_chkSubscribe" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblSubscribe" class="control-label">Subscribe me to this blog post</label>

            </div>
        </div>
    
    
        <div class="form-group">
            <div class="editing-form-value-cell editing-form-value-cell-offset">
                <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_pnlCaptcha" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_btnOk&#39;)">
		
                    
<div>
    <label id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_lblSecurityCode" for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_txtSecurityCode">Enter security code:</label>
</div>
<table class="CaptchaTable">
    <tr>
        <td>
            <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$ctrlCaptcha$captchaControl$txtSecurityCode" type="text" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_txtSecurityCode" class="CaptchaTextBox form-control" />
        </td>
        <td>
            &nbsp;<img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_imgSecurityCode" src="/CMSPages/Dialogs/CaptchaImage.aspx?hash=5d2ec994-e217-49ff-ab76-53d09b6208c8&amp;captcha=p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl&amp;width=80&amp;height=20" alt="Security code" />
        </td>
        
    </tr>
</table>

                
	</div>
            </div>
        </div>
    
    
        <div class="form-group form-group-submit">
            <input type="submit" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$btnOk" value="Add" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$btnOk&quot;, &quot;&quot;, true, &quot;CommentEdit_89629e27c2654fc19637319caf2a64b0&quot;, &quot;&quot;, false, false))" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_btnOk" class="btn btn-primary" />
        </div>
    
</div>


</div>
<div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlSubscription" style="display:none;">
	
    <div class="form-horizontal">
        <div class="form-group">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_btnLeaveMessage" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblNewSubscription" class="control-label blog-subscribe">Subscribe</label>
            <a onclick="ShowSubscription(0, &#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_hdnSelSubsTab&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlComment&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlSubscription&#39;); return false; ;" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_btnLeaveMessage" href="javascript:__doPostBack(&#39;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$btnLeaveMessage&#39;,&#39;&#39;)">Leave comment</a>
        </div>
    </div>
    <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_pnlContent" class="BoardNewPost">
		
    
    
    <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_pnlPadding" class="FormPadding" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_btnOk&#39;)">
			
        <div class="form-horizontal">
            <div class="form-group">
                <div class="editing-form-label-cell">
                    <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_txtEmail" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_lblEmail" class="control-label">Your email:</label>
                </div>
                <div class="editing-form-value-cell">
                    <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription$txtEmail" type="text" maxlength="100" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_txtEmail" class="form-control" /><br />
                    <span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_rfvEmailRequired" class="form-control-error" style="display:none;">Please enter an email address.</span>
                    <span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_revEmailValid" class="form-control-error" style="display:none;">Please enter email address in correct format.</span>
                </div>
            </div>
            <div class="form-group form-group-submit">
                <input type="submit" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription$btnOk" value="Subscribe" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription$btnOk&quot;, &quot;&quot;, true, &quot;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription&quot;, &quot;&quot;, false, false))" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_btnOk" class="btn btn-primary" />
            </div>
        </div>
    
		</div>

	</div>


</div>
<input type="hidden" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$hdnSelSubsTab" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_hdnSelSubsTab" />
</div>

    <!--</div>-->
  </div>
  <div class="box_outer">
    <div class="add_area">
      
    </div>
  </div>
</div>
<aside class="sidebar">
  <div class="box_outer_side b_ads_sm">
    <a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd0_BannerRotator_lnkBanner" class="CMSBanner Banner" href="http://digital.brnow.org/app.asp?RelId=5.5.7.3" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=3&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=3&#39;;" target="_blank" style="width:300;height:75;"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd0_BannerRotator_imgBanner" src="/Images/Banners/DigitalEditionRead.jpg" style="" /></a>
  </div>
  <div class="box_outer_side b_ads">
    <a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd2_BannerRotator1_lnkBanner" class="CMSBanner Banner" href="https://operation-transformation.org/revitalize/" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=211&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=211&#39;;" style="width:300;height:250;"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd2_BannerRotator1_imgBanner" src="/Images/Banners/Revitalize_web_ad_Bspot-(1).jpg" style="" /></a>
  </div>
  <div class="box_outer_side b_ads">
    
  </div>
  <div class="box_outer_side b_ads">
    <a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd3_BannerRotator3_lnkBanner" class="CMSBanner Banner" href="http://swbts.edu/" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=216&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=216&#39;;" target="_blank" style="width:300;height:250;"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd3_BannerRotator3_imgBanner" src="/Images/Banners/GOcertificates_BRemail_B1-(1).png" style="" /></a>
  </div>
  <div class="box_outer_side">
    <div id="nc">
      <div id="gray_header">North Carolina</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/January-2017/Siblings-combine-for-140-years-of-praise-music">Siblings combine for 140 years of praise music</a></li><li><a href="/News/January-2017/Danny-Akin-reminds-students-to-be-doers-of-the-Wo">Danny Akin reminds students to ‘be doers of the Word’</a></li><li><a href="/News/January-2017/Mars-Hill-University-president-to-retire-in-2018">Mars Hill University president to retire in 2018</a></li><li><a href="/News/January-2017/Sanctity-of-Life-Sustaining-the-courage-to-care">Sanctity of Life: Sustaining the courage to care</a></li><li><a href="/News/January-2017/Conference-asks-Who-Moved-My-Pulpit">Conference asks, ‘Who Moved My Pulpit?’ </a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/North-Carolina.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
    <div id="national">
      <div id="red_header">National</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/February-2017/Immigration-order-serves-as-reminder-to-pray">Immigration order serves as reminder to pray</a></li><li><a href="/News/February-2017/Pro-life-tsunami-floods-state-legislatures">Pro-life tsunami floods state legislatures</a></li><li><a href="/News/February-2017/Boy-Scouts-transgender-policy-sad-predicted">Boy Scouts’ transgender policy ‘sad,’ ‘predicted’</a></li><li><a href="/News/February-2017/Sex-trafficking-One-click-led-NYC-church-to-actio">Sex trafficking: One click led NYC church to action</a></li><li><a href="/News/January-2017/Life-is-winning-VP-Pence-says-at-March-for-Life">‘Life is winning,’ VP Pence says at March for Life</a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/National.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
    <div id="international">
      <div id="blue_header">International</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/February-2017/Immigration-order-serves-as-reminder-to-pray">Immigration order serves as reminder to pray</a></li><li><a href="/News/January-2017/Trump-immigration-order-draws-protests-support">Trump immigration order draws protests, support</a></li><li><a href="/News/January-2017/European-court-rules-Russian-adoption-ban-discrimi">European court rules Russian adoption ban discriminatory</a></li><li><a href="/News/January-2017/The-deadly-link-between-organ-donation-and-assiste">The deadly link between organ donation and assisted suicide</a></li><li><a href="/News/January-2017/Nigerian-fighter-jet-bombs-refugee-camp">Nigerian fighter jet bombs refugee camp</a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/International.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
    <div id="faith">
      <div id="gray_header2">Faith and Culture</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/February-2017/Sex-trafficking-One-click-led-NYC-church-to-actio">Sex trafficking: One click led NYC church to action</a></li><li><a href="/News/February-2017/Houston-experiencing-Super-Week-of-outreach">Houston experiencing ‘Super Week’ of outreach</a></li><li><a href="/News/January-2017/Evangelicals-for-Life-speakers-promote-womb-to-to">Evangelicals for Life speakers promote ‘womb to tomb’ dignity</a></li><li><a href="/News/January-2017/SBC-event-panelists-address-Trump-s-immigration-po">SBC event panelists address Trump’s immigration policies</a></li><li><a href="/News/January-2017/Survey-Super-Bowl-unlikely-to-disrupt-most-church">Survey: Super Bowl unlikely to disrupt most churches</a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/Faith-and-Culture.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
      <div id="gray_header">Post Archive</div>
<div class="catogory" style="padding:10px"><a href="/News/February-2017">February 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl00_ctl00_lblPostCount">5</span>)</a><br /><a href="/News/January-2017">January 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl01_ctl00_lblPostCount">108</span>)</a><br /><a href="/News/December-2016">December 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl02_ctl00_lblPostCount">102</span>)</a><br /><a href="/News/November-2016">November 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl03_ctl00_lblPostCount">103</span>)</a><br /><a href="/News/October-2016">October 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl04_ctl00_lblPostCount">110</span>)</a><br /><a href="/News/September-2016">September 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl05_ctl00_lblPostCount">111</span>)</a><br /><a href="/News/August-2016">August 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl06_ctl00_lblPostCount">115</span>)</a><br /><a href="/News/July-2016">July 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl07_ctl00_lblPostCount">103</span>)</a><br /><a href="/News/June-2016">June 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl08_ctl00_lblPostCount">107</span>)</a><br /><a href="/News/May-2016">May 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl09_ctl00_lblPostCount">109</span>)</a><br /><a href="/News/April-2016">April 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl10_ctl00_lblPostCount">103</span>)</a><br /><a href="/News/March-2016">March 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl11_ctl00_lblPostCount">109</span>)</a><br />
</div><div id="gray_header">Recent Posts</div>
<div class="catogory"><li><a href="/News/February-2017/Immigration-order-serves-as-reminder-to-pray">Immigration order serves as reminder to pray</a></li><li><a href="/News/February-2017/Pro-life-tsunami-floods-state-legislatures">Pro-life tsunami floods state legislatures</a></li><li><a href="/News/February-2017/Boy-Scouts-transgender-policy-sad-predicted">Boy Scouts’ transgender policy ‘sad,’ ‘predicted’</a></li><li><a href="/News/February-2017/Sex-trafficking-One-click-led-NYC-church-to-actio">Sex trafficking: One click led NYC church to action</a></li><li><a href="/News/February-2017/Houston-experiencing-Super-Week-of-outreach">Houston experiencing ‘Super Week’ of outreach</a></li>

</div><div id="gray_header">RSS Feed</div>
<div class="catogory" style="padding:10px">
<a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_BlogPostsRSSFeed_lnkFeedImg" class="FeedLink" href="http://brnow.org/News/February-2017/Boy-Scouts-transgender-policy-sad-predicted?feed=blogs&amp;rss=blogs"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_BlogPostsRSSFeed_imgFeed" class="FeedIcon" src="/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2fDesign%2fControls%2fIconSelector%2fRSS%2f02_Blue%2f16.png" alt="BR Now.org Blog Posts" /></a><a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_BlogPostsRSSFeed_lnkFeedText" class="FeedLink" href="http://brnow.org/News/February-2017/Boy-Scouts-transgender-policy-sad-predicted?feed=blogs&amp;rss=blogs"><span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_BlogPostsRSSFeed_ltlFeed" class="FeedCaption"> Subscribe by RSS </span></a>
</div>
  </div>
</aside>
</div>
    </div>
  </div>
  <div id="red_bar"><a title="Scroll To Top" href="#"><img src="/App_Themes/biblicalrecorder/images/top.gif" width="117" height="34"></a></div>
</div>
<div class="clearfix"></div>
<footer id="footer">
  <div class="inner">
    <div class="footer_row">
      <ul>
        <li>FOLLOW US</li>
        <li><a href="/Home?rss=blogs" target="_blank"><img src="/App_Themes/biblicalrecorder/images/rss_icon.png" alt="" /></a></li>
        <li><a href="//www.facebook.com/biblicalrecorder" target="_blank"><img src="/App_Themes/biblicalrecorder/images/facebook_icon.png" alt="" /></a></li>
        <li><a href="//twitter.com/#!/Biblicalrecord" target="_blank"><img src="/App_Themes/biblicalrecorder/images/twitter_icon.png" alt="" /></a></li>
        <li><a href="//www.youtube.com/brnowvideo" target="_blank"><img src="/App_Themes/biblicalrecorder/images/in_icon.png" alt="" /></a></li>
        <li class="extra">&nbsp;</li>
        <li>BRWEEKLY E-NEWSLETTER</li>
        <li><a href="/eNewsletter"><img src="/App_Themes/biblicalrecorder/images/subscribe_btn.gif" alt="" /></a></li>
        <li class="extra">&nbsp;</li>
        <li>SUPPORT US</li>
        <li><a href="/Contact-Us/Donate"><img src="/App_Themes/biblicalrecorder/images/online_btn.gif" alt="" /></a></li>
      </ul>
    </div>
    <div class="one_third"> <a href="/"><img src="/App_Themes/biblicalrecorder/images/logo_wht.gif" alt="BRnow.org" /></a><br/>
      <strong>Biblical Recorder</strong><br/>
      205 Convention Drive, Cary, NC 27511<br/>
      <br/>
      <strong>P</strong> 919.847.2127<br />
      <strong>F</strong> 919-467-6180<br />
      <strong>E</strong> <a href="mailto:editor@brnow.org">editor@brnow.org</a> </div>
    <div class="one_third"> <strong>ABOUT THE BIBLICAL RECORDER</strong><br/>
      Since 1833 the Biblical Recorder has served North Carolina Baptists as the Baptist State Convention's official news journal - with the emphasis on news. The paper was founded by Thomas Meredith, an early pastor, writer and denominational statesman in North Carolina. </div>
    <div class="one_third">
      <div class="footer_link"> <strong>SECTIONS</strong><br/>
        <ul>
          <li><a href="/News">News</a></li>
          <li><a href="/Opinions">Opinions</a></li>
          <li><a href="/Resources">Resources</a></li>
        </ul>
        <ul>
          <li><a href="/Photo-Gallery">Photo Gallery</a></li>
          <li><a href="/Subscribe">Subscribe</a></li>
          <li><a href="/Advertise">Advertise</a></li>
        </ul>
        <ul>
          <li><a href="/Classified">Classifieds</a></li>
          <li><a href="/About-Us/Who-we-are">About Us</a></li>
          <li><a href="/Contact-Us">Contact Us </a></li>
        </ul>
      </div>
    </div>
    <div class="footer_nav">
      <ul>
        <li class="first">&copy; 2017 The Biblical Recorder. All Rights Reserved.</li>
        <li class="sec"><a href="/Pages/Feedback">Feedback</a></li>
        <li><a href="/About-Us/FAQ">FAQ/Help</a></li>
        <li><a href="/Pages/Privacy">Privacy</a></li>
        <li class="last"><a href="/Pages/Terms">Terms</a></li>
      </ul>
      <div style="float: left"><a href="http://www.bpstudios.com/services" target="_blank" title="Professional Website Design">Web Design</a> and <a
 href="http://www.bpstudios.com/services/web-development" target="_blank" title="Custom Web Programming">Website Development</a> by <a
 href="http://www.bpstudios.com/" target="_blank" title="Website Design">BP Studios</a></div>
    </div>
  </div>
</footer>


    
    
<script type="text/javascript">
//<![CDATA[
var Page_Validators =  new Array(document.getElementById("p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvName"), document.getElementById("p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvEmail"), document.getElementById("p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_revEmailValid"), document.getElementById("p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvComments"), document.getElementById("p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_rfvEmailRequired"), document.getElementById("p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_revEmailValid"));
//]]>
</script>

<script type="text/javascript">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</script>


<script type="text/javascript">
	//<![CDATA[
if (typeof(Sys.Browser.WebKit) == 'undefined') {
    Sys.Browser.WebKit = {};
}
if (navigator.userAgent.indexOf('WebKit/') > -1) {
    Sys.Browser.agent = Sys.Browser.WebKit;
    Sys.Browser.version = parseFloat(navigator.userAgent.match(/WebKit\/(\d+(\.\d+)?)/)[1]);
    Sys.Browser.name = 'WebKit';
}
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("manScript_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();
WebForm_InitCallback();
var Page_ValidationActive = false;
if (typeof(ValidatorOnLoad) == "function") {
    ValidatorOnLoad();
}

function ValidatorOnSubmit() {
    if (Page_ValidationActive) {
        return ValidatorCommonOnSubmit();
    }
    else {
        return true;
    }
}
        ETA_GetPosition('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments');//]]>
</script>
<script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.fitvids.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.prettyPhoto.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.tipsy.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.tools.min.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.cycle.all.min.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.li-scroller.1.0.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fcustom.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2frotate.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.fontSizer.js" type="text/javascript"></script><script>
 var $ = jQuery.noConflict();
  $(document).ready(function() {
 $('ul#controls a').fontSizer();
 
     // if $('#navigation ul.nav li ul').hasChildNodes())
      //  {
    $('#navigation ul.nav li ul').after('<span class="arrow"></span>');
        //  }
  });
</script>
<script type="text/javascript">
   $(".video-container").fitVids();
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39301465-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
//<![CDATA[

theForm.oldSubmit = theForm.submit;
theForm.submit = WebForm_SaveScrollPositionSubmit;

theForm.oldOnSubmit = theForm.onsubmit;
theForm.onsubmit = WebForm_SaveScrollPositionOnSubmit;
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.TextBoxWatermarkBehavior, {"ClientStateFieldID":"p_lt_zoneSearch_SearchBox_plcUp_txtWord_exWatermark_ClientState","WatermarkText":"Search BRNow.org","id":"p_lt_zoneSearch_SearchBox_plcUp_txtWord_exWatermark"}, null, null, $get("p_lt_zoneSearch_SearchBox_plcUp_txtWord"));
});

document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvName').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvName'));
}

document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvEmail').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvEmail'));
}

document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_revEmailValid').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_revEmailValid'));
}

document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvComments').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvComments'));
}

document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_rfvEmailRequired').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_rfvEmailRequired'));
}

document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_revEmailValid').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_revEmailValid'));
}
//]]>
</script>
  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
