<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
<head id="head"><title>
	BRnow.org - Pew: Trump deemed good for conservative Christians
</title><meta name="description" content="Conservative Christians will gain influence under President-elect Donald Trump’s term, more than half of respondents polled in a Pew Research study believe. Conversely, Hispanics, the poor and gays and lesbians will lose influence under Trump, a majority of those polled told Pew. Nearly half of respondents said African Americans and women are poised to lose." /> 
<meta http-equiv="content-type" content="text/html; charset=UTF-8" /> 
<meta http-equiv="pragma" content="no-cache" /> 
<meta http-equiv="content-style-type" content="text/css" /> 
<meta http-equiv="content-script-type" content="text/javascript" /> 
<meta name="keywords" content="donald trump, president, pew research, poor, hispanics, " /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=biblicalrecorder" type="text/css" rel="stylesheet"/> 
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<link href="/CMSPages/GetResource.ashx?stylesheetname=Printer_styles" type="text/css" rel="stylesheet" media="print" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40530501-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="113282242024702" /> 
<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon"/> 
<link href="/favicon.ico" type="image/x-icon" rel="icon"/> 
<link href="/CMSPages/GetResource.ashx?stylesheetfile=/App_Themes/biblicalrecorder/css/fixed.css" type="text/css" rel="stylesheet" /><link href="/CMSPages/GetResource.ashx?stylesheetfile=/App_Themes/biblicalrecorder/css/nivo-slider.css" type="text/css" rel="stylesheet" /><link href="/CMSPages/GetResource.ashx?stylesheetfile=/App_Themes/biblicalrecorder/js/themes/default/default.css" type="text/css" rel="stylesheet" /><link href="http://brnow.org/News/January-2017/Pew-Trump-deemed-good-for-conservative-Christians?feed=blogs&amp;rss=blogs" type="application/rss+xml" rel="alternate" title="BR Now.org Blog Posts"/> 
<!--Meta Tags for OpenGraph-->
<meta property="og:type" content="article" />
<meta property="og:site_name" content="brnow"/>
<meta property="og:url" content="http://brnow.org/News/January-2017/Pew-Trump-deemed-good-for-conservative-Christians" />
<meta property="og:title" content="Pew: Trump deemed good for conservative Christians" />
<meta property="og:description" content="Conservative Christians will gain influence under President-elect Donald Trump&rsquo;s term, more than half of respondents polled in a Pew Research study believe. Conversely, Hispanics, the poor and gays and lesbians will lose influence under Trump, a majority of those polled told Pew. Nearly half of respondents said African Americans and women are poised to lose." />

<meta property='og:image' content='http://brnow.org/getattachment/266aa30d-ecbe-49e6-adf1-8994abdc8c35/attachment.aspx'/>
<meta property='og:image' content='http://brnow.org/getattachment/73fd1582-3d8c-419a-afff-9db4521d2864/attachment.aspx'/>

<!--End Meta Tags--><script type="text/javascript">
  $(document).ready(function() {			
     $('#sub_content2 table').removeAttr('style');
     $('#sub_content2 img').removeAttr('style');
  });
</script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.nivo.slider.js" type="text/javascript"></script><link href="/CMSPages/GetResource.ashx?_webparts=677;938" type="text/css" rel="stylesheet"/> 
</head>
<body class="LTR ENUS ContentBody" >
    <form method="post" action="/News/January-2017/Pew-Trump-deemed-good-for-conservative-Christians.aspx?feed=blogs" onsubmit="javascript:return WebForm_OnSubmit();" id="form">
<div class="aspNetHidden">
<input type="hidden" name="manScript_HiddenField" id="manScript_HiddenField" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments_POSITION" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments_POSITION" value="0" />

</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form'];
if (!theForm) {
    theForm = document.form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=2gMKFSg4J5IdGwHqWI0rPpbgDN89x4uq2jgQGVOtWGj3IYr--aXEB5gOyswr20Kd47nXMagTd2EC5K-h_yfv_d2w_RXI3BnikfGYjjK_Yrg1&amp;t=636114737429187158" type="text/javascript"></script>


<script type="text/javascript">
	//<![CDATA[

// Refreshes current page when comment properties are changed in modal dialog window
function RefreshBlogCommentPage() 
{         
    var url = window.location.href;
        
    // String "#comments" found in url -> trim it
    var charIndex = window.location.href.indexOf('#');
    if (charIndex != -1)
    {
        url = url.substring(0, charIndex);
    }
        
    // Refresh page content
    window.location.replace(url);       
}
    
// Switches between edit control and subscription control
function ShowSubscription(subs, hdnField, elemEdit, elemSubscr) {
    if (hdnField && elemEdit && elemSubscr) 
    {
        var hdnFieldElem = document.getElementById(hdnField);
        var elemEditElem = document.getElementById(elemEdit);
        var elemSubscrElem = document.getElementById(elemSubscr);
        if((hdnFieldElem!=null)&&(elemEditElem!=null)&&(elemSubscrElem!=null))
        {
            if (subs == 1) { // Show subscriber control
                elemEditElem.style.display = 'none';
                elemSubscrElem.style.display = 'block';
            }
            else
            {                // Show edit control
                elemEditElem.style.display = 'block';
                elemSubscrElem.style.display = 'none';
            }
            hdnFieldElem.value = subs;
        }
    }      
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=iaLFQhQtDD3ExcI-UxSzoMN-24i2hzBWwMaCbMElr8Y6JGEHSKfFxyGTEPn7RtaVLNqnE2xjxZ4rLPDe-Iwwv18HtlJDEDhTMW_26PzyEhxPjWaA7JPzrWEgdT_iX0IM3ZqDrWgtf0118Q-89GZ2wa1NW2Ysrr9UfR5xYNhZRHk1&amp;t=c895100" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function Get(id) {
    return document.getElementById(id);
}

function ETA_SavePosition(id) {                                   
    var ed = Get(id);
    if(ed) {
        var sp = ed.scrollTop; 
        var pos = Get(id + '_POSITION');
        if(pos) {
            pos.value = sp; 
        }
    }
}

function ETA_GetPosition(id)
{
    var hid = Get(id + '_POSITION');
    var ed = Get(id);
    try { 
            
            ed.scrollTop = hid.value; 
    } catch (ex) {} 
}
//]]>
</script>
<script src="/ScriptResource.axd?d=hp90uguMrGkuC59x03cywAt0vlj67vYOiVF7PDNdELmmK4isnzFw1sH9Hhpj4Bhfp-wr62Ye4TiHIglMDafarOZmEAsriJVaJwF9Q1p8geX_HWcE18DIILuCQcfNOH73o3sk9MxQurhL9CDpfQv5cg2&amp;t=7c776dc1" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=KTNWaBJmI00YK4KbClchtpo7YTRcVlyBQE030KTCilEIGsU-CWQuvOn-7lYZs6k9tTxit2865XPKatcVCiMJcxacngPA3Iyq9JcJf89hEQ8U6T9gnwdsKh7ZNwtov0oXDds40fEQDLvy6QXg3kpgAQ2&amp;t=7c776dc1" type="text/javascript"></script>
<script src="/CMSPages/PortalTemplate.aspx?_TSM_HiddenField_=manScript_HiddenField&amp;_TSM_CombinedScripts_=%3b%3bAjaxControlToolkit%2c+Version%3d4.1.60919.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d28f01b0e84b6d53e%3aen-US%3aee051b62-9cd6-49a5-87bb-93c07bc43d63%3a475a4ef5%3aeffe2a26%3a7e63a579" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<script type="text/javascript">
//<![CDATA[
function WebForm_OnSubmit() {
null;if (typeof(ValidatorOnSubmit) == "function" && ValidatorOnSubmit() == false) return false;ETA_SavePosition('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments');
return true;
}
//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
	<input type="hidden" name="__SCROLLPOSITIONX" id="__SCROLLPOSITIONX" value="0" />
	<input type="hidden" name="__SCROLLPOSITIONY" id="__SCROLLPOSITIONY" value="0" />
</div>
    <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('manScript', 'form', ['tp$lt$zoneSearch$SearchBox$sys_pnlUpdate','','tp$lt$zoneMini$ShoppingCartMiniPreview$upnlAjax','','tctxM',''], ['p$lt$zoneSearch$SearchBox',''], [], 90, '');
//]]>
</script>

    <div id="ctxM">

</div>
    
<div class="top_ad_wrapper">
  <div class="fixed_top_ad">
    <div id="top" class="top_bar"><a id="p_lt_zoneHeaderAd_BannerRotator_lnkBanner" class="CMSBanner Banner" href="http://swbts.edu/" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=213&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=213&#39;;" target="_blank" style="width:728;height:90;"><img id="p_lt_zoneHeaderAd_BannerRotator_imgBanner" src="/Images/Banners/SWBTS_June2016_-preachreach-(1).jpg" style="" /></a></div>
  </div>
</div>
<div class="header_wrapper">
  <div class="fixed_header">
    <header id="header">
      <div class="inner">
        <div class="logo"><a href="/"><img src="/App_Themes/biblicalrecorder/images/logo.gif" alt="BRNow.org" /></a></div>
        <div class="head_right">
          <div class="head_right_upper">
            <ul class="social_icon">
              <li class="first"><a href="/Home?rss=blogs" target="_blank"><img src="/App_Themes/biblicalrecorder/images/rss_icon.png" alt="" /></a></li>
              <li><a href="//www.facebook.com/biblicalrecorder" target="_blank"><img src="/App_Themes/biblicalrecorder/images/facebook_icon.png" alt="" /></a></li>
              <li><a href="//twitter.com/#!/Biblicalrecord" target="_blank"><img src="/App_Themes/biblicalrecorder/images/twitter_icon.png" alt="" /></a></li>
              <li><a href="//www.youtube.com/user/BRnowvideo" target="_blank"><img src="/App_Themes/biblicalrecorder/images/in_icon.png" alt="" /></a></li>
            </ul>
            <div class="search_area">
              <div id="p_lt_zoneSearch_SearchBox_sys_pnlUpdate">
	<div id="p_lt_zoneSearch_SearchBox_plcUp_pnlSearch" class="searchBox" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;p_lt_zoneSearch_SearchBox_plcUp_btnImageButton&#39;)">
		
    <div class="search_bg">
    <label for="p_lt_zoneSearch_SearchBox_plcUp_txtWord" id="p_lt_zoneSearch_SearchBox_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input type="hidden" name="p$lt$zoneSearch$SearchBox$plcUp$txtWord_exWatermark_ClientState" id="p_lt_zoneSearch_SearchBox_plcUp_txtWord_exWatermark_ClientState" /><input name="p$lt$zoneSearch$SearchBox$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_zoneSearch_SearchBox_plcUp_txtWord" class="form-control" /></div>
    
    <input type="image" name="p$lt$zoneSearch$SearchBox$plcUp$btnImageButton" id="p_lt_zoneSearch_SearchBox_plcUp_btnImageButton" src="/App_Themes/biblicalrecorder/images/search_btn.gif" alt="Search" />
  <div id="p_lt_zoneSearch_SearchBox_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>
</div>
            </div>
          </div>
          <div id="mini_cart"><div id="p_lt_zoneMini_ShoppingCartMiniPreview_upnlAjax">
	
        <table cellspacing="0" class="_div">
            <tr>
                <td style="padding-right: 5px;">
                    
                    
                    <a id="p_lt_zoneMini_ShoppingCartMiniPreview_lnkShoppingCart" class="ShoppingCartLink" href="/Special-Pages/Shopping-Cart">Checkout</a>
                    
                    
                </td>
            </tr>
            
                <tr>
                    <td align="right" style="padding-right: 5px;">
                        <span id="p_lt_zoneMini_ShoppingCartMiniPreview_lblTotalPriceTitle" class="SmallTextLabel">Empty</span>
                    </td>
                </tr>
            
        </table>
    
</div>
</div>
          <div class="text_size">
            <ul>
              <li class="first"><strong>TEXT SIZE</strong></li>
              <li><div id="control-wrap"></div></li>
            </ul>
          </div>
        </div>
      </div>
    </header>
  </div>
</div>
<div class="fixed">
  <nav id="navigation">
    <div class="nav_wrap">
      <div class="inner">
        
<ul class="nav">
  <li class="home"><a href="/Home">Home</a></li><li class='selected'><a href="/News">News</a></li><li class='regular'><a href="/Opinions">Opinions</a><ul class="sub-menu"><li class='regular'><a href="/Opinions/K-Allan-Blume">K. Allan Blume</a></li><li class='regular'><a href="/Opinions/Milton-Hollifield">Milton Hollifield</a></li><li class='regular'><a href="/Opinions/Guest-Columns">Guest Columns</a></li><li class='regular'><a href="/Opinions/Tar-Heel-Voices">Tar Heel Voices</a></li><li class='regular'><a href="/Opinions/Blogs">Blogs</a></li><li class='regular'><a href="/Opinions/Reviews">Reviews</a></li></ul></li><li class='regular'><a href="/Resources">Resources</a><ul class="sub-menu"><li class='regular'><a href="/Resources/eNewsletters">eNewsletters</a></li><li class='regular'><a href="/Resources/BR-apps">BR apps</a></li><li class='regular'><a href="/Resources/BR-digital-edition">BR digital edition</a></li><li class='regular'><a href="/Resources/Promote-BR">Promote BR</a></li><li class='regular'><a href="/Resources/BSC-2016-Annual-Meeting">BSC 2016 Annual Meeting</a></li><li class='regular'><a href="/Resources/Sunday-School-Lessons">Sunday School Lessons</a></li><li class='regular'><a href="/Resources/Religious-Liberty">Religious Liberty</a></li><li class='regular'><a href="/Resources/Sanctity-of-Life">Sanctity of Life</a></li><li class='regular'><a href="/Resources/Sports-with-Roman-Gabriel-III">Sports with Roman Gabriel III</a></li><li class='regular'><a href="/Resources/Super-Bowl">Super Bowl</a></li><li class='regular'><a href="/Resources/SEBTS-Chapel">SEBTS Chapel</a></li><li class='regular'><a href="/Resources/Fruitland-Chapel">Fruitland Chapel</a></li><li class='regular'><a href="/Resources/Daily-Devotions">Daily Devotions</a></li><li class='regular'><a href="/Resources/Search-the-Bible">Search the Bible</a></li><li class='regular'><a href="/Resources/N-C-List-of-Authors">N.C. List of Authors</a></li><li class='regular'><a href="/Resources/Impacting-Lostness">Impacting Lostness</a></li><li class='regular'><a href="/Resources/Seven-Pillars">Seven Pillars</a></li><li class='regular'><a href="/Resources/Biblical-Recorder-1833-1970">Biblical Recorder 1833-1970</a></li><li class='regular'><a href="/Resources/Links">Links</a></li></ul></li><li class='regular'><a href="/Photo-Gallery">Photo Gallery</a></li><li class='regular'><a href="/Subscribe">Subscribe</a><ul class="sub-menu"><li class='regular'><a href="/Subscribe/Print-and-Digital-Subscription">Print and Digital Subscription</a></li><li class='regular'><a href="/Subscribe/Digital-Only-Subscription">Digital Only Subscription</a></li><li class='regular'><a href="/Subscribe/Group-Bulk-Subscriptions">Group & Bulk Subscriptions</a></li><li class='regular'><a href="/Subscribe/Free-BR-Weekly-e-Newsletter">Free BR Weekly e-Newsletter</a></li></ul></li><li class='regular'><a href="/Advertise">Advertise</a><ul class="sub-menu"><li class='regular'><a href="/Advertise/Place-a-Classified-Ad">Place a Classified Ad</a></li><li class='regular'><a href="/Advertise/Advertise-in-The-Print-Edition">Advertise in The Print Edition</a></li><li class='regular'><a href="/Advertise/Advertise-on-BRNow-website">Advertise on BRNow website</a></li><li class='regular'><a href="/Advertise/Advertise-in-BRweekly-e-newsletter">Advertise in BRweekly e-newsletter</a></li></ul></li><li class='regular'><a href="/Classified">Classified</a><ul class="sub-menu"><li class='regular'><a href="/Classified/Read-the-Classified-Ads">Read the Classified Ads</a></li><li class='regular'><a href="/Classified/Place-a-Classified-Ad">Place a Classified Ad</a></li></ul></li><li class='regular'><a href="/About-Us">About Us</a><ul class="sub-menu"><li class='regular'><a href="/About-Us/Who-We-Are">Who We Are</a></li><li class='regular'><a href="/About-Us/Staff">Staff</a></li><li class='regular'><a href="/About-Us/History">History</a></li><li class='regular'><a href="/About-Us/How-to-Know-Christ">How to Know Christ</a></li><li class='regular'><a href="/About-Us/FAQ">FAQ</a></li></ul></li><li class='regular'><a href="/Contact-Us">Contact Us</a><ul class="sub-menu"><li class='regular'><a href="/Contact-Us/Staff">Staff</a></li><li class='regular'><a href="/Contact-Us/Donate">Donate</a></li><li class='regular'><a href="/Contact-Us/Submit-News">Submit News</a></li></ul></ul>

        <div class="menu-main-container" id="mobile_menu_secondary">
          <select  name="mobileMainMenu" id="mobileMainMenu" class="mobileMainMenu" onChange="location.href = document.getElementById('mobileMainMenu').value;">
            <option value="#">SHOW MENU</option>
            <option value="/">Home</option>
            <option value="/News">News</option>
            <option value="/Opinions">Opinions</option>
            <option value="/Resources">Resources</option>
            <option value="/Photo-Gallery">Photo Gallery</option>
            <option value="/Subscribe">Subscribe</option>
            <option value="/Advertise">Advertise</option>
            <option value="/Classified">Classified</option>
            <option value="/About-Us">About Us</option>
            <option value="/Contact-Us">Contact Us</option>
          </select>
        </div>
      </div>
    </div>
    <div class="left-wing"><img src="/App_Themes/biblicalrecorder/images/nav_left_arrow.png" width="9" height="48"></div>
    <div class="right-wing"><img src="/App_Themes/biblicalrecorder/images/nav_right_arrow.png" width="9" height="48"></div>
  </nav>
  <div class="inner">
    <div class="container">
      <div class="fs-text">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div class="main">
  <div class="box_outer">
    <div id="breadcrumb">
      <div class="grayBox">You are here: <a href="/Home.aspx">Home</a>&nbsp;&nbsp;<span class="light">|</span>&nbsp;&nbsp;<a href="/News" class="CMSBreadCrumbsLink">News</a> &nbsp;&nbsp;|&nbsp;&nbsp; <a href="/News/January-2017" class="CMSBreadCrumbsLink">January 2017</a> &nbsp;&nbsp;|&nbsp;&nbsp; <span  class="CMSBreadCrumbsCurrentItem">Pew: Trump deemed good for conservative Christians</span>
</div>
    </div>
  </div>
  <div class="box_outer">
    <div id="title_bar">
      Pew: Trump deemed good for conservative Christians
    </div>
  </div>
 <div class="box_outer">
    <!--<div id="sub_content2">-->
      
<script type="text/javascript">
function printpage()
{
    window.print();
}
</script>
<div id="share">
<div align="right"><input src="../../App_Themes/biblicalrecorder/images/email.gif" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$BPS_EmailAndPrintButtons$btnEmail" type="image" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_BPS_EmailAndPrintButtons_btnEmail" alt="Email page" style="cursor:auto" />
   <input type="image" src="/App_Themes/biblicalrecorder/images/print.gif" alt="Print Page" onclick="printpage();" /></div>
</div>
<div style="width: 1px; height: 1px; position: relative;"></div>


<div class="fixed">
<div class="bpinner">
<div class="container">
<div class="fs-text">
<div class="main">
<div class="box_outer">
<div class="feature_news">
<div class="news_box">
<ul>
<span class="BlogPDate">January 20 2017 by 
Diana Chandler, Baptist Press</span>
<br /><br />
<div class="BlogPBody">
  <div class="defaultbullets"><p>Conservative Christians will gain influence under President-elect <strong>Donald Trump&rsquo;s</strong> term, more than half of respondents polled in a <strong>Pew Research </strong>study believe.</p>

<table align="right" border="0" cellpadding="8" cellspacing="8" style="width: 315px;">
	<tbody>
		<tr>
			<td bgcolor="#efefef">
			<p><img alt="" src="/getattachment/73fd1582-3d8c-419a-afff-9db4521d2864/1-20-17_Pew_WEB.jpg" /></p>

			<p><strong>Graphic from Pew Research Center</strong></p>
			</td>
		</tr>
	</tbody>
</table>

<p><br />
Conversely, Hispanics, the poor and gays and lesbians will lose influence under Trump, a majority of those polled told Pew. Nearly half of respondents said African Americans and women are poised to lose.<br />
&nbsp;<br />
&ldquo;The public&rsquo;s assessments of the groups that will gain and lose influence in Trump&rsquo;s presidency are sharply different than before Barack Obama took office eight years ago,&rdquo; Pew said in its findings released Jan. 18. &ldquo;In many cases, they mirror views of expected &lsquo;winners&rsquo; and &lsquo;losers&rsquo; under George W. Bush before he took office in January 2001.&rdquo;<br />
&nbsp;<br />
In the survey conducted Jan. 4-9 among 1,502 adults, both <strong>Democrats </strong>and <strong>Republicans </strong>viewed Trump&rsquo;s presidency as a win for conservative Christians, with 55 percent of Democrats and 52 percent of Republicans agreeing on the point. Among Republicans and Republican-leaning adults polled, only 10 percent predicted conservative Christians will lose influence, while 34 percent said they expect things to remain the same for the demographic group. Similarly among Democrats and Democrat-leaning adults polled, 17 percent said conservative Christians will lose influence; 25 percent said the demographic&rsquo;s circumstances won&rsquo;t change.<br />
&nbsp;<br />
A majority of respondents, 56 percent, said Hispanics will lose under Trump; 55 percent said Trump is a loss for the poor, and 54 percent reached the same conclusion for gays and lesbians. Nearly half of respondents, 48 percent, said African Americans would lose ground under Trump, Pew said, while 19 percent said the racial group would gain influence, and 27 percent said the group would not be affected. Regarding women, 46 percent of respondents said the gender will lose influence, 23 percent said the group will gain influence, and 29 percent said women won&rsquo;t be affected.<br />
&nbsp;<br />
Comparatively, 51 percent of respondents said whites will fare better under Trump, while 35 percent said whites won&rsquo;t be affected. Fifty-one percent said men will prosper under Trump, compared to 39 percent who believe circumstances won&rsquo;t change for the gender. Trump&rsquo;s term will prosper the wealthy, 65 percent of respondents said, while 27 percent said the wealthy won&rsquo;t be affected. Only 8 percent of respondents said Trump is bad news for whites, men and the wealthy, with remaining respondents saying they don&rsquo;t know how a Trump presidency will affect the demographic groups.<br />
&nbsp;<br />
Partisan differences also emerged when respondents were questioned about Hispanics, the poor and gays and lesbians, Pew said.<br />
&nbsp;<br />
When considering the plight of Hispanics, 78 percent of Democrats said Hispanics will lose influence under Trump, while only 32 percent of Republicans said the same, according to Pew. Many Republicans considered Trump a win for the poor, with 43 percent saying the poor will fare better under the president-elect, 29 percent saying the demographic will not be affected either way, and 26 percent saying the group will lose ground. A preponderance of Democrats, 81 percent, said the poor will lose influence under Trump; only 8 percent of Democrats perceived Trump a win for the poor.<br />
&nbsp;<br />
Regarding gays and lesbians, 74 percent of Democrats deemed Trump a loss for homosexuals, with only 33 percent of Republicans thinking the same.<br />
&nbsp;<br />
Republicans and Democrats both viewed the prospects favorably under Trump for men, whites and the wealthy. Among Republicans, 92 percent said whites would either gain influence or not be affected, 92 percent said the same for men, and 84 percent reached that conclusion regarding the wealthy. Among Democrats, 86 percent said whites will gain ground or not be affected, 89 percent said the same for men, and 97 percent said the same for the wealthy.<br />
&nbsp;<br />
In Pew research conducted before President Obama&rsquo;s first term in office, 21 percent of respondents thought conservative Christians would gain ground under Obama, Pew said, compared to 51 percent who had a similar perception when Bush took office in 2001.<br />
&nbsp;<br />
Of the 1,502 adults interviewed for the latest study, 376 were interviewed on landline telephones; 1,126 were interviewed on cell phones, including 674 who had no landline telephone, Pew said. The study is available at <em>pewresearch.org</em>.<br />
&nbsp;<br />
<em>(EDITOR&rsquo;S NOTE &ndash; Diana Chandler is Baptist Press&rsquo; general assignment writer/editor.)</em><br />
&nbsp;</p>
</div>
</div>
<div style="margin-top:10px; padding:5px; background-color:#efefef">
<span>1/20/2017 11:44:01 AM</span> by
Diana Chandler, Baptist Press | with <a href="/News/January-2017/Pew-Trump-deemed-good-for-conservative-Christians">0 comments</a><br />Filed under: <a href="/News.aspx?tagname=Donald+Trump&amp;groupid=1">Donald Trump</a>, <a href="/News.aspx?tagname=Pew+Research&amp;groupid=1">Pew Research</a></div>
<br/>
<div class="fb-like" data-width="450" data-show-faces="true" data-send="true"></div><br />
<a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
<br/><br/>
<div align="center"><a href="#top" class="scroll">return to top</a></div>
</ul>
</div></div></div></div></div></div></div></div><div style="height:35px; width:100%; margin-bottom:15px">
<script type="text/javascript">
function printpage()
{
    window.print();
}
</script>
<div id="share">
<div align="right"><input src="../../App_Themes/biblicalrecorder/images/email.gif" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$BPS_EmailAndPrintButtons1$btnEmail" type="image" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_BPS_EmailAndPrintButtons1_btnEmail" alt="Email page" style="cursor:auto" />
   <input type="image" src="/App_Themes/biblicalrecorder/images/print.gif" alt="Print Page" onclick="printpage();" /></div>
</div>
<div style="width: 1px; height: 1px; position: relative;"></div>


</div><div class="comments">
<a id="comments"></a>
<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblTitle" class="BlogCommentsTitle">Comments</span>
<div>
    <span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblInfo" class="InfoLabel">Blog post currently doesn't have any comments.</span>
</div>
<div>
    
</div>
<div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlComment" style="display:block;">
	
    <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_plcBtnSubscribe" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblLeaveCommentLnk" class="control-label blog-leave-comment">Leave comment</label>
    <a onclick=" ShowSubscription(1, &#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_hdnSelSubsTab&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlComment&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlSubscription&#39;); return false; ;" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_btnSubscribe" href="javascript:__doPostBack(&#39;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$btnSubscribe&#39;,&#39;&#39;)">Subscribe</a>
    <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_pnlInfo">
		
    
    

	</div>
<div class="form-horizontal">
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentName ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtName" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblName" class="control-label">Name:</label>
        </div>
        <div class="editing-form-value-cell control-group-inline">
            <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtName" type="text" maxlength="200" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtName" class="form-control" />
            <span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvName" class="form-control-error" style="display:none;">Please enter a name.</span>
        </div>
    </div>
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentEmail ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtEmail" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblEmail" class="control-label">Email:</label>
        </div>
        <div class="editing-form-value-cell">
            <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtEmail" type="text" maxlength="250" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtEmail" class="form-control" />
            <span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvEmail" class="form-control-error" style="display:none;">Please enter an email address.</span>
            <span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_revEmailValid" class="form-control-error" style="display:none;">Please enter email address in correct format.</span>
        </div>
    </div>
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentUrl ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtUrl" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblUrl" class="control-label">Your URL:</label>
        </div>
        <div class="editing-form-value-cell">
            <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_pnlUrl" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_btnOk&#39;)">
		
                <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtUrl" type="text" maxlength="450" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtUrl" class="form-control" />
            
	</div>
        </div>
    </div>
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentComments ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblComments" class="control-label">Comments:</label>
        </div>
        <div class="editing-form-value-cell control-group-inline">
            <textarea name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtComments" rows="4" cols="20" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments" class="form-control">
</textarea>
            <span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvComments" class="form-control-error" style="display:none;">Please enter some comments.</span>
        </div>
    </div>
    
    
    
        <div class="form-group">
            <div class="editing-form-value-cell editing-form-value-cell-offset">
                <span class="CheckBoxMovedLeft checkbox"><input id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_chkSubscribe" type="checkbox" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$chkSubscribe" /><label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_chkSubscribe">&nbsp;</label></span><label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_chkSubscribe" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblSubscribe" class="control-label">Subscribe me to this blog post</label>

            </div>
        </div>
    
    
        <div class="form-group">
            <div class="editing-form-value-cell editing-form-value-cell-offset">
                <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_pnlCaptcha" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_btnOk&#39;)">
		
                    
<div>
    <label id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_lblSecurityCode" for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_txtSecurityCode">Enter security code:</label>
</div>
<table class="CaptchaTable">
    <tr>
        <td>
            <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$ctrlCaptcha$captchaControl$txtSecurityCode" type="text" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_txtSecurityCode" class="CaptchaTextBox form-control" />
        </td>
        <td>
            &nbsp;<img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_imgSecurityCode" src="/CMSPages/Dialogs/CaptchaImage.aspx?hash=0de94ac0-be19-4d00-a87b-21a9ead83b73&amp;captcha=p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl&amp;width=80&amp;height=20" alt="Security code" />
        </td>
        
    </tr>
</table>

                
	</div>
            </div>
        </div>
    
    
        <div class="form-group form-group-submit">
            <input type="submit" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$btnOk" value="Add" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$btnOk&quot;, &quot;&quot;, true, &quot;CommentEdit_8597722f588444ab81d762167d0d9ad4&quot;, &quot;&quot;, false, false))" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_btnOk" class="btn btn-primary" />
        </div>
    
</div>


</div>
<div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlSubscription" style="display:none;">
	
    <div class="form-horizontal">
        <div class="form-group">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_btnLeaveMessage" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblNewSubscription" class="control-label blog-subscribe">Subscribe</label>
            <a onclick="ShowSubscription(0, &#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_hdnSelSubsTab&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlComment&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlSubscription&#39;); return false; ;" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_btnLeaveMessage" href="javascript:__doPostBack(&#39;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$btnLeaveMessage&#39;,&#39;&#39;)">Leave comment</a>
        </div>
    </div>
    <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_pnlContent" class="BoardNewPost">
		
    
    
    <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_pnlPadding" class="FormPadding" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_btnOk&#39;)">
			
        <div class="form-horizontal">
            <div class="form-group">
                <div class="editing-form-label-cell">
                    <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_txtEmail" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_lblEmail" class="control-label">Your email:</label>
                </div>
                <div class="editing-form-value-cell">
                    <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription$txtEmail" type="text" maxlength="100" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_txtEmail" class="form-control" /><br />
                    <span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_rfvEmailRequired" class="form-control-error" style="display:none;">Please enter an email address.</span>
                    <span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_revEmailValid" class="form-control-error" style="display:none;">Please enter email address in correct format.</span>
                </div>
            </div>
            <div class="form-group form-group-submit">
                <input type="submit" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription$btnOk" value="Subscribe" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription$btnOk&quot;, &quot;&quot;, true, &quot;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription&quot;, &quot;&quot;, false, false))" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_btnOk" class="btn btn-primary" />
            </div>
        </div>
    
		</div>

	</div>


</div>
<input type="hidden" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$hdnSelSubsTab" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_hdnSelSubsTab" />
</div>

    <!--</div>-->
  </div>
  <div class="box_outer">
    <div class="add_area">
      
    </div>
  </div>
</div>
<aside class="sidebar">
  <div class="box_outer_side b_ads_sm">
    <a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd0_BannerRotator_lnkBanner" class="CMSBanner Banner" href="http://digital.brnow.org/app.asp?RelId=5.5.7.3" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=3&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=3&#39;;" target="_blank" style="width:300;height:75;"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd0_BannerRotator_imgBanner" src="/Images/Banners/DigitalEditionRead.jpg" style="" /></a>
  </div>
  <div class="box_outer_side b_ads">
    <a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd2_BannerRotator1_lnkBanner" class="CMSBanner Banner" href="http://www.concoxions.com/chillipepper/" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=202&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=202&#39;;" target="_blank" style="width:300;height:250;"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd2_BannerRotator1_imgBanner" src="/Images/Banners/Concoxion-Chillpepper-2016-NEW.jpg" style="" /></a>
  </div>
  <div class="box_outer_side b_ads">
    <a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd_BannerRotator2_lnkBanner" class="CMSBanner Banner" href="http://www.piedmontu.edu/" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=206&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=206&#39;;" target="_blank" style="width:300;height:250;"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd_BannerRotator2_imgBanner" src="/Images/Banners/Piedmont_RelevantApproach-Sept-2016.jpg" style="" /></a>
  </div>
  <div class="box_outer_side b_ads">
    <a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd3_BannerRotator3_lnkBanner" class="CMSBanner Banner" href="http://www.collegeatsoutheastern.com/" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=204&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=204&#39;;" target="_blank" style="width:300;height:250;"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd3_BannerRotator3_imgBanner" src="/Images/Banners/CollegeSE_BR-Nov-2016.jpg" style="" /></a>
  </div>
  <div class="box_outer_side">
    <div id="nc">
      <div id="gray_header">North Carolina</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/January-2017/Mars-Hill-University-president-to-retire-in-2018">Mars Hill University president to retire in 2018</a></li><li><a href="/News/January-2017/Sanctity-of-Life-Sustaining-the-courage-to-care">Sanctity of Life: Sustaining the courage to care</a></li><li><a href="/News/January-2017/Conference-asks-Who-Moved-My-Pulpit">Conference asks, ‘Who Moved My Pulpit?’ </a></li><li><a href="/News/January-2017/Colerain-church-reopens-perseveres-through-storms">Colerain church reopens, perseveres through storms</a></li><li><a href="/News/December-2016/N-C-refusal-to-repeal-restroom-law-draws-support">N.C. refusal to repeal restroom law draws support</a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/North-Carolina.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
    <div id="national">
      <div id="red_header">National</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/January-2017/Trump-cabinet-picks-draw-Baptist-prayer-support">Trump cabinet picks draw Baptist prayer support</a></li><li><a href="/News/January-2017/Seminary-professor-reflects-on-pleas-to-flip-vote">Seminary professor reflects on pleas to flip vote</a></li><li><a href="/News/January-2017/LifeWay-releases-new-Christian-Standard-Bible">LifeWay releases new Christian Standard Bible</a></li><li><a href="/News/January-2017/ERLC-names-73-member-Leadership-Council">ERLC names 73-member Leadership Council</a></li><li><a href="/News/January-2017/Pew-Trump-deemed-good-for-conservative-Christians">Pew: Trump deemed good for conservative Christians</a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/National.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
    <div id="international">
      <div id="blue_header">International</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/January-2017/Terror-group-releases-video-of-kidnapped-missionar">Terror group releases video of kidnapped missionary</a></li><li><a href="/News/January-2017/Christian-persecution-increases-North-Korea-still">Christian persecution increases; North Korea still No. 1</a></li><li><a href="/News/January-2017/Sheik-sent-to-kill-pastor-professes-faith-in-Chris">Sheik sent to kill pastor professes faith in Christ</a></li><li><a href="/News/January-2017/Retirement-not-in-missionary-Gary-Harthcock-s-voca">Retirement not in missionary Gary Harthcock’s vocabulary </a></li><li><a href="/News/January-2017/Baptist-missionary-fighting-Russia-anti-evangelism">Baptist missionary fighting Russia anti-evangelism law</a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/International.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
    <div id="faith">
      <div id="gray_header2">Faith and Culture</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/January-2017/The-sanctity-of-human-life-tough-choices">The sanctity of human life &amp; tough choices</a></li><li><a href="/News/January-2017/Illusionist-catches-attention-for-gospel-sharing">Illusionist catches attention for gospel sharing</a></li><li><a href="/News/January-2017/Agape-House-empowering-women-with-truth-about-life">Agape House empowering women with truth about life</a></li><li><a href="/News/January-2017/A-foster-story-authored-by-God">A foster story authored by God</a></li><li><a href="/News/January-2017/Catholic-hospital-fights-transgender-discriminatio">Catholic hospital fights transgender discrimination claim</a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/Faith-and-Culture.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
      <div id="gray_header">Post Archive</div>
<div class="catogory" style="padding:10px"><a href="/News/January-2017">January 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl00_ctl00_lblPostCount">72</span>)</a><br /><a href="/News/December-2016">December 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl01_ctl00_lblPostCount">102</span>)</a><br /><a href="/News/November-2016">November 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl02_ctl00_lblPostCount">103</span>)</a><br /><a href="/News/October-2016">October 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl03_ctl00_lblPostCount">110</span>)</a><br /><a href="/News/September-2016">September 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl04_ctl00_lblPostCount">111</span>)</a><br /><a href="/News/August-2016">August 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl05_ctl00_lblPostCount">115</span>)</a><br /><a href="/News/July-2016">July 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl06_ctl00_lblPostCount">103</span>)</a><br /><a href="/News/June-2016">June 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl07_ctl00_lblPostCount">107</span>)</a><br /><a href="/News/May-2016">May 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl08_ctl00_lblPostCount">109</span>)</a><br /><a href="/News/April-2016">April 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl09_ctl00_lblPostCount">103</span>)</a><br /><a href="/News/March-2016">March 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl10_ctl00_lblPostCount">109</span>)</a><br /><a href="/News/February-2016">February 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl11_ctl00_lblPostCount">111</span>)</a><br />
</div><div id="gray_header">Recent Posts</div>
<div class="catogory"><li><a href="/News/January-2017/Trump-cabinet-picks-draw-Baptist-prayer-support">Trump cabinet picks draw Baptist prayer support</a></li><li><a href="/News/January-2017/Seminary-professor-reflects-on-pleas-to-flip-vote">Seminary professor reflects on pleas to flip vote</a></li><li><a href="/News/January-2017/LifeWay-releases-new-Christian-Standard-Bible">LifeWay releases new Christian Standard Bible</a></li><li><a href="/News/January-2017/ERLC-names-73-member-Leadership-Council">ERLC names 73-member Leadership Council</a></li><li><a href="/News/January-2017/Pew-Trump-deemed-good-for-conservative-Christians">Pew: Trump deemed good for conservative Christians</a></li>

</div><div id="gray_header">RSS Feed</div>
<div class="catogory" style="padding:10px">
<a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_BlogPostsRSSFeed_lnkFeedImg" class="FeedLink" href="http://brnow.org/News/January-2017/Pew-Trump-deemed-good-for-conservative-Christians?feed=blogs&amp;rss=blogs"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_BlogPostsRSSFeed_imgFeed" class="FeedIcon" src="/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2fDesign%2fControls%2fIconSelector%2fRSS%2f02_Blue%2f16.png" alt="BR Now.org Blog Posts" /></a><a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_BlogPostsRSSFeed_lnkFeedText" class="FeedLink" href="http://brnow.org/News/January-2017/Pew-Trump-deemed-good-for-conservative-Christians?feed=blogs&amp;rss=blogs"><span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_BlogPostsRSSFeed_ltlFeed" class="FeedCaption"> Subscribe by RSS </span></a>
</div>
  </div>
</aside>
</div>
    </div>
  </div>
  <div id="red_bar"><a title="Scroll To Top" href="#"><img src="/App_Themes/biblicalrecorder/images/top.gif" width="117" height="34"></a></div>
</div>
<div class="clearfix"></div>
<footer id="footer">
  <div class="inner">
    <div class="footer_row">
      <ul>
        <li>FOLLOW US</li>
        <li><a href="/Home?rss=blogs" target="_blank"><img src="/App_Themes/biblicalrecorder/images/rss_icon.png" alt="" /></a></li>
        <li><a href="//www.facebook.com/biblicalrecorder" target="_blank"><img src="/App_Themes/biblicalrecorder/images/facebook_icon.png" alt="" /></a></li>
        <li><a href="//twitter.com/#!/Biblicalrecord" target="_blank"><img src="/App_Themes/biblicalrecorder/images/twitter_icon.png" alt="" /></a></li>
        <li><a href="//www.youtube.com/brnowvideo" target="_blank"><img src="/App_Themes/biblicalrecorder/images/in_icon.png" alt="" /></a></li>
        <li class="extra">&nbsp;</li>
        <li>BRWEEKLY E-NEWSLETTER</li>
        <li><a href="/eNewsletter"><img src="/App_Themes/biblicalrecorder/images/subscribe_btn.gif" alt="" /></a></li>
        <li class="extra">&nbsp;</li>
        <li>SUPPORT US</li>
        <li><a href="/Contact-Us/Donate"><img src="/App_Themes/biblicalrecorder/images/online_btn.gif" alt="" /></a></li>
      </ul>
    </div>
    <div class="one_third"> <a href="/"><img src="/App_Themes/biblicalrecorder/images/logo_wht.gif" alt="BRnow.org" /></a><br/>
      <strong>Biblical Recorder</strong><br/>
      205 Convention Drive, Cary, NC 27511<br/>
      <br/>
      <strong>P</strong> 919.847.2127<br />
      <strong>F</strong> 919-467-6180<br />
      <strong>E</strong> <a href="mailto:editor@brnow.org">editor@brnow.org</a> </div>
    <div class="one_third"> <strong>ABOUT THE BIBLICAL RECORDER</strong><br/>
      Since 1833 the Biblical Recorder has served North Carolina Baptists as the Baptist State Convention's official news journal - with the emphasis on news. The paper was founded by Thomas Meredith, an early pastor, writer and denominational statesman in North Carolina. </div>
    <div class="one_third">
      <div class="footer_link"> <strong>SECTIONS</strong><br/>
        <ul>
          <li><a href="/News">News</a></li>
          <li><a href="/Opinions">Opinions</a></li>
          <li><a href="/Resources">Resources</a></li>
        </ul>
        <ul>
          <li><a href="/Photo-Gallery">Photo Gallery</a></li>
          <li><a href="/Subscribe">Subscribe</a></li>
          <li><a href="/Advertise">Advertise</a></li>
        </ul>
        <ul>
          <li><a href="/Classified">Classifieds</a></li>
          <li><a href="/About-Us/Who-we-are">About Us</a></li>
          <li><a href="/Contact-Us">Contact Us </a></li>
        </ul>
      </div>
    </div>
    <div class="footer_nav">
      <ul>
        <li class="first">&copy; 2017 The Biblical Recorder. All Rights Reserved.</li>
        <li class="sec"><a href="/Pages/Feedback">Feedback</a></li>
        <li><a href="/About-Us/FAQ">FAQ/Help</a></li>
        <li><a href="/Pages/Privacy">Privacy</a></li>
        <li class="last"><a href="/Pages/Terms">Terms</a></li>
      </ul>
      <div style="float: left"><a href="http://www.bpstudios.com/services" target="_blank" title="Professional Website Design">Web Design</a> and <a
 href="http://www.bpstudios.com/services/web-development" target="_blank" title="Custom Web Programming">Website Development</a> by <a
 href="http://www.bpstudios.com/" target="_blank" title="Website Design">BP Studios</a></div>
    </div>
  </div>
</footer>


    
    
<script type="text/javascript">
//<![CDATA[
var Page_Validators =  new Array(document.getElementById("p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvName"), document.getElementById("p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvEmail"), document.getElementById("p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_revEmailValid"), document.getElementById("p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvComments"), document.getElementById("p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_rfvEmailRequired"), document.getElementById("p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_revEmailValid"));
//]]>
</script>

<script type="text/javascript">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</script>


<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("manScript_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();
WebForm_InitCallback();
var Page_ValidationActive = false;
if (typeof(ValidatorOnLoad) == "function") {
    ValidatorOnLoad();
}

function ValidatorOnSubmit() {
    if (Page_ValidationActive) {
        return ValidatorCommonOnSubmit();
    }
    else {
        return true;
    }
}
        ETA_GetPosition('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments');//]]>
</script>
<script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.fitvids.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.prettyPhoto.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.tipsy.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.tools.min.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.cycle.all.min.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.li-scroller.1.0.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fcustom.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2frotate.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.fontSizer.js" type="text/javascript"></script><script>
 var $ = jQuery.noConflict();
  $(document).ready(function() {
 $('ul#controls a').fontSizer();
 
     // if $('#navigation ul.nav li ul').hasChildNodes())
      //  {
    $('#navigation ul.nav li ul').after('<span class="arrow"></span>');
        //  }
  });
</script>
<script type="text/javascript">
   $(".video-container").fitVids();
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39301465-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
//<![CDATA[

theForm.oldSubmit = theForm.submit;
theForm.submit = WebForm_SaveScrollPositionSubmit;

theForm.oldOnSubmit = theForm.onsubmit;
theForm.onsubmit = WebForm_SaveScrollPositionOnSubmit;
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.TextBoxWatermarkBehavior, {"ClientStateFieldID":"p_lt_zoneSearch_SearchBox_plcUp_txtWord_exWatermark_ClientState","WatermarkText":"Search BRNow.org","id":"p_lt_zoneSearch_SearchBox_plcUp_txtWord_exWatermark"}, null, null, $get("p_lt_zoneSearch_SearchBox_plcUp_txtWord"));
});

document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvName').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvName'));
}

document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvEmail').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvEmail'));
}

document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_revEmailValid').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_revEmailValid'));
}

document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvComments').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_rfvComments'));
}

document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_rfvEmailRequired').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_rfvEmailRequired'));
}

document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_revEmailValid').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_revEmailValid'));
}
//]]>
</script>
  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
