<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
<head id="head"><title>
	BRnow.org - USCIRF: Persecution grows despite elevated awareness

</title><meta name="description" content="While egregious acts of religious persecution are more likely to cause global protest 20 years after the International Religious Freedom Act of 1998, many countries are increasingly denying such freedoms, a federal watchdog commission reported. The U.S. Commission on International Religious Freedom noted the dichotomy in releasing its religious freedom violations." /> 
<meta http-equiv="content-type" content="text/html; charset=UTF-8" /> 
<meta http-equiv="pragma" content="no-cache" /> 
<meta http-equiv="content-style-type" content="text/css" /> 
<meta http-equiv="content-script-type" content="text/javascript" /> 
<meta name="keywords" content="uscirf, religious persecution, freedom, report, 2017," /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=biblicalrecorder" type="text/css" rel="stylesheet"/> 
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<!--[if lt IE 9]>
<script src="https://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<link rel="canonical" href="https://brnow.org/News/April-2018/USCIRF-Persecution-grows-despite-elevated-awarene" />

<link href="/CMSPages/GetResource.ashx?stylesheetname=Printer_styles" type="text/css" rel="stylesheet" media="print" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40530501-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="113282242024702" /> 
<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon"/> 
<link href="/favicon.ico" type="image/x-icon" rel="icon"/> 
<link href="/CMSPages/GetResource.ashx?stylesheetfile=/App_Themes/biblicalrecorder/css/fixed.css" type="text/css" rel="stylesheet" /><link href="/CMSPages/GetResource.ashx?stylesheetfile=/App_Themes/biblicalrecorder/css/nivo-slider.css" type="text/css" rel="stylesheet" /><link href="/CMSPages/GetResource.ashx?stylesheetfile=/App_Themes/biblicalrecorder/js/themes/default/default.css" type="text/css" rel="stylesheet" /><!--Meta Tags for OpenGraph-->
<meta property="og:type" content="article" />
<meta property="og:site_name" content="brnow"/>
<meta property="og:url" content="http://brnow.org/News/April-2018/USCIRF-Persecution-grows-despite-elevated-awarene" />
<meta property="og:title" content="USCIRF: Persecution grows despite elevated awareness" />
<meta property="og:description" content="While egregious acts of religious persecution are more likely to cause global protest 20 years after the International Religious Freedom Act of 1998, many countries are increasingly denying such freedoms, a federal watchdog commission reported. The U.S. Commission on International Religious Freedom noted the dichotomy in releasing its religious freedom violations." />
<meta property=”article:author” content=”https://www.facebook.com/donald.seth.brown” />
<meta property=”article:publisher” content=”https://www.facebook.com/donald.seth.brown” />
<meta property='og:image' content='http://brnow.org/getattachment/6a641c43-889b-46b6-b986-75bdd45b3e2c/attachment.aspx'/>
<meta property='og:image' content='http://brnow.org/getattachment/38c2f189-4b5d-43c8-b975-2e4b2ad131dd/attachment.aspx'/>
<meta property="fb:pages" content="113282242024702" /><meta property=”article:author” content=”https://www.facebook.com/donald.seth.brown” />
<meta property=”article:publisher” content=”https://www.facebook.com/donald.seth.brown” />
<!--End Meta Tags--><script type="text/javascript">
  $(document).ready(function() {			
     $('#sub_content2 table').removeAttr('style');
     $('#sub_content2 img').removeAttr('style');
  });
</script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.nivo.slider.js" type="text/javascript"></script><link href="/CMSPages/GetResource.ashx?_webparts=677;938" type="text/css" rel="stylesheet"/> 
</head>
<body class="LTR ENUS ContentBody" >
    <form method="post" action="/News/April-2018/USCIRF-Persecution-grows-despite-elevated-awarene.aspx?feed=blogs" id="form">
<input type="hidden" name="manScript_HiddenField" id="manScript_HiddenField" value="" />
<input type="hidden" name="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments_POSITION" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments_POSITION" value="0" />



<script type="text/javascript">
	//<![CDATA[

// Refreshes current page when comment properties are changed in modal dialog window
function RefreshBlogCommentPage() 
{         
    var url = window.location.href;
        
    // String "#comments" found in url -> trim it
    var charIndex = window.location.href.indexOf('#');
    if (charIndex != -1)
    {
        url = url.substring(0, charIndex);
    }
        
    // Refresh page content
    window.location.replace(url);       
}
    
// Switches between edit control and subscription control
function ShowSubscription(subs, hdnField, elemEdit, elemSubscr) {
    if (hdnField && elemEdit && elemSubscr) 
    {
        var hdnFieldElem = document.getElementById(hdnField);
        var elemEditElem = document.getElementById(elemEdit);
        var elemSubscrElem = document.getElementById(elemSubscr);
        if((hdnFieldElem!=null)&&(elemEditElem!=null)&&(elemSubscrElem!=null))
        {
            if (subs == 1) { // Show subscriber control
                elemEditElem.style.display = 'none';
                elemSubscrElem.style.display = 'block';
            }
            else
            {                // Show edit control
                elemEditElem.style.display = 'block';
                elemSubscrElem.style.display = 'none';
            }
            hdnFieldElem.value = subs;
        }
    }      
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script type="text/javascript">
	//<![CDATA[

function Get(id) {
    return document.getElementById(id);
}

function ETA_SavePosition(id) {                                   
    var ed = Get(id);
    if(ed) {
        var sp = ed.scrollTop; 
        var pos = Get(id + '_POSITION');
        if(pos) {
            pos.value = sp; 
        }
    }
}

function ETA_GetPosition(id)
{
    var hid = Get(id + '_POSITION');
    var ed = Get(id);
    try { 
            
            ed.scrollTop = hid.value; 
    } catch (ex) {} 
}
//]]>
</script>
<script src="/ScriptResource.axd?d=hp90uguMrGkuC59x03cywAt0vlj67vYOiVF7PDNdELmmK4isnzFw1sH9Hhpj4Bhfp-wr62Ye4TiHIglMDafarOZmEAsriJVaJwF9Q1p8geX_HWcE18DIILuCQcfNOH73o3sk9MxQurhL9CDpfQv5cg2&amp;t=7c776dc1" type="text/javascript"></script>
<script src="/CMSPages/PortalTemplate.aspx?_TSM_HiddenField_=manScript_HiddenField&amp;_TSM_CombinedScripts_=%3b%3bAjaxControlToolkit%2c+Version%3d4.1.60919.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d28f01b0e84b6d53e%3aen-US%3aee051b62-9cd6-49a5-87bb-93c07bc43d63%3a475a4ef5%3aeffe2a26%3a7e63a579" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
<div class="top_ad_wrapper">
  <div class="fixed_top_ad">
    <div id="top" class="top_bar"><a id="p_lt_zoneHeaderAd_BannerRotator_lnkBanner" class="CMSBanner Banner" href="https://www.ncbaptist.org/index.php?id=976" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=291&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=291&#39;;" target="_blank" style="width:728;height:90;"><img id="p_lt_zoneHeaderAd_BannerRotator_imgBanner" src="/Images/Banners/cp-web-br-ads-a-52-sundays.jpg" style="" /></a></div>
  </div>
</div>
<div class="header_wrapper">
  <div class="fixed_header">
    <header id="header">
      <div class="inner">
        <div class="logo"><a href="/"><img src="/App_Themes/biblicalrecorder/images/logo.gif" alt="BRNow.org" /></a></div>
        <div class="head_right">
          <div class="head_right_upper">
            <ul class="social_icon">
              <li class="first"><a href="/Home?rss=blogs" target="_blank"><img src="/App_Themes/biblicalrecorder/images/rss_icon.png" alt="" /></a></li>
              <li><a href="//www.facebook.com/biblicalrecorder" target="_blank"><img src="/App_Themes/biblicalrecorder/images/facebook_icon.png" alt="" /></a></li>
              <li><a href="//twitter.com/#!/Biblicalrecord" target="_blank"><img src="/App_Themes/biblicalrecorder/images/twitter_icon.png" alt="" /></a></li>
              <li><a href="//www.youtube.com/user/BRnowvideo" target="_blank"><img src="/App_Themes/biblicalrecorder/images/in_icon.png" alt="" /></a></li>
            </ul>
            <div class="search_area">
              <div id="p_lt_zoneSearch_SearchBox_sys_pnlUpdate">
	<div id="p_lt_zoneSearch_SearchBox_plcUp_pnlSearch" class="searchBox">
		
    <div class="search_bg">
    <label for="p_lt_zoneSearch_SearchBox_plcUp_txtWord" id="p_lt_zoneSearch_SearchBox_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input type="hidden" name="p$lt$zoneSearch$SearchBox$plcUp$txtWord_exWatermark_ClientState" id="p_lt_zoneSearch_SearchBox_plcUp_txtWord_exWatermark_ClientState" /><input name="p$lt$zoneSearch$SearchBox$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_zoneSearch_SearchBox_plcUp_txtWord" class="form-control" /></div>
    
    <input type="image" name="p$lt$zoneSearch$SearchBox$plcUp$btnImageButton" id="p_lt_zoneSearch_SearchBox_plcUp_btnImageButton" src="/App_Themes/biblicalrecorder/images/search_btn.gif" alt="Search" />
  <div id="p_lt_zoneSearch_SearchBox_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>
</div>
            </div>
          </div>
          <div id="mini_cart"><div id="p_lt_zoneMini_ShoppingCartMiniPreview_upnlAjax">
	
        <table cellspacing="0" class="_div">
            <tr>
                <td style="padding-right: 5px;">
                    
                    
                    <a id="p_lt_zoneMini_ShoppingCartMiniPreview_lnkShoppingCart" class="ShoppingCartLink" href="/Special-Pages/Shopping-Cart">Checkout</a>
                    
                    
                </td>
            </tr>
            
                <tr>
                    <td align="right" style="padding-right: 5px;">
                        <span id="p_lt_zoneMini_ShoppingCartMiniPreview_lblTotalPriceTitle" class="SmallTextLabel">Empty</span>
                    </td>
                </tr>
            
        </table>
    
</div>
</div>
          <div class="text_size">
            <ul>
              <li class="first"><strong>TEXT SIZE</strong></li>
              <li><div id="control-wrap"></div></li>
            </ul>
          </div>
        </div>
      </div>
    </header>
  </div>
</div>
<div class="fixed">
  <nav id="navigation">
    <div class="nav_wrap">
      <div class="inner">
        
<ul class="nav">
  <li class="home"><a href="/Home">Home</a></li><li class='selected'><a href="/News">News</a></li><li class='regular'><a href="/Opinions">Opinions</a><ul class="sub-menu"><li class='regular'><a href="/Opinions/K-Allan-Blume">K. Allan Blume</a></li><li class='regular'><a href="/Opinions/Milton-Hollifield">Milton Hollifield</a></li><li class='regular'><a href="/Opinions/Guest-Columns">Guest Columns</a></li><li class='regular'><a href="/Opinions/Tar-Heel-Voices">Tar Heel Voices</a></li><li class='regular'><a href="/Opinions/Blogs">Blogs</a></li><li class='regular'><a href="/Opinions/Reviews">Reviews</a></li></ul></li><li class='regular'><a href="/Resources">Resources</a><ul class="sub-menu"><li class='regular'><a href="/Resources/eNewsletters">eNewsletters</a></li><li class='regular'><a href="/Resources/BR-apps">BR apps</a></li><li class='regular'><a href="/Resources/BR-digital-edition">BR digital edition</a></li><li class='regular'><a href="/Resources/Promote-BR">Promote BR</a></li><li class='regular'><a href="/Resources/BSC-2017-Annual-Meeting">BSC 2017 Annual Meeting</a></li><li class='regular'><a href="/Resources/Sunday-School-Lessons">Sunday School Lessons</a></li><li class='regular'><a href="/Resources/Religious-Liberty">Religious Liberty</a></li><li class='regular'><a href="/Resources/Sanctity-of-Life">Sanctity of Life</a></li><li class='regular'><a href="/Resources/Sports-with-Roman-Gabriel-III">Sports with Roman Gabriel III</a></li><li class='regular'><a href="/Resources/Super-Bowl">Super Bowl</a></li><li class='regular'><a href="/Resources/SEBTS-Chapel">SEBTS Chapel</a></li><li class='regular'><a href="/Resources/Fruitland-Chapel">Fruitland Chapel</a></li><li class='regular'><a href="/Resources/Daily-Devotions">Daily Devotions</a></li><li class='regular'><a href="/Resources/Search-the-Bible">Search the Bible</a></li><li class='regular'><a href="/Resources/N-C-List-of-Authors">N.C. List of Authors</a></li><li class='regular'><a href="/Resources/Impacting-Lostness">Impacting Lostness</a></li><li class='regular'><a href="/Resources/Seven-Pillars">Seven Pillars</a></li><li class='regular'><a href="/Resources/Biblical-Recorder-1833-1970">Biblical Recorder 1833-1970</a></li><li class='regular'><a href="/Resources/Links">Links</a></li></ul></li><li class='regular'><a href="/Photo-Gallery">Photo Gallery</a></li><li class='regular'><a href="/Subscribe">Subscribe</a><ul class="sub-menu"><li class='regular'><a href="/Subscribe/Print-and-Digital-Subscription">Print and Digital Subscription</a></li><li class='regular'><a href="/Subscribe/Digital-Only-Subscription">Digital Only Subscription</a></li><li class='regular'><a href="/Subscribe/Group-Subscriptions">Group Subscriptions</a></li><li class='regular'><a href="/Subscribe/Free-BR-Weekly-e-newsletter">Free BR Weekly e-newsletter</a></li></ul></li><li class='regular'><a href="/Advertise">Advertise</a><ul class="sub-menu"><li class='regular'><a href="/Advertise/Place-a-Classified-Ad">Place a Classified Ad</a></li><li class='regular'><a href="/Advertise/Advertise-in-the-Print-Edition">Advertise in the Print Edition</a></li><li class='regular'><a href="/Advertise/Advertise-on-BRNow-website">Advertise on BRNow website</a></li><li class='regular'><a href="/Advertise/Advertise-in-BRweekly-e-newsletter">Advertise in BRweekly e-newsletter</a></li></ul></li><li class='regular'><a href="/Classified">Classified</a><ul class="sub-menu"><li class='regular'><a href="/Classified/Read-the-Classified-Ads">Read the Classified Ads</a></li><li class='regular'><a href="/Classified/Place-a-Classified-Ad">Place a Classified Ad</a></li></ul></li><li class='regular'><a href="/About-Us">About Us</a><ul class="sub-menu"><li class='regular'><a href="/About-Us/Who-We-Are">Who We Are</a></li><li class='regular'><a href="/About-Us/Staff">Staff</a></li><li class='regular'><a href="/About-Us/History">History</a></li><li class='regular'><a href="/About-Us/How-to-Know-Christ">How to Know Christ</a></li><li class='regular'><a href="/About-Us/FAQ">FAQ</a></li></ul></li><li class='regular'><a href="/Contact-Us">Contact Us</a><ul class="sub-menu"><li class='regular'><a href="/Contact-Us/Staff">Staff</a></li><li class='regular'><a href="/Contact-Us/Donate">Donate</a></li><li class='regular'><a href="/Contact-Us/Submit-News">Submit News</a></li></ul></ul>

        <div class="menu-main-container" id="mobile_menu_secondary">
          <select  name="mobileMainMenu" id="mobileMainMenu" class="mobileMainMenu" onChange="location.href = document.getElementById('mobileMainMenu').value;">
            <option value="#">SHOW MENU</option>
            <option value="/">Home</option>
            <option value="/News">News</option>
            <option value="/Opinions">Opinions</option>
            <option value="/Resources">Resources</option>
            <option value="/Photo-Gallery">Photo Gallery</option>
            <option value="/Subscribe">Subscribe</option>
            <option value="/Advertise">Advertise</option>
            <option value="/Classified">Classified</option>
            <option value="/About-Us">About Us</option>
            <option value="/Contact-Us">Contact Us</option>
          </select>
        </div>
      </div>
    </div>
    <div class="left-wing"><img src="/App_Themes/biblicalrecorder/images/nav_left_arrow.png" width="9" height="48"></div>
    <div class="right-wing"><img src="/App_Themes/biblicalrecorder/images/nav_right_arrow.png" width="9" height="48"></div>
  </nav>
  <div class="inner">
    <div class="container">
      <div class="fs-text">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div class="main">
  <div class="box_outer">
    <div id="breadcrumb">
      <div class="grayBox">You are here: <a href="/Home.aspx">Home</a>&nbsp;&nbsp;<span class="light">|</span>&nbsp;&nbsp;<a href="/News" class="CMSBreadCrumbsLink">News</a> &nbsp;&nbsp;|&nbsp;&nbsp; <a href="/News/April-2018" class="CMSBreadCrumbsLink">April 2018</a> &nbsp;&nbsp;|&nbsp;&nbsp; <span  class="CMSBreadCrumbsCurrentItem">USCIRF: Persecution grows despite elevated awareness</span>
</div>
    </div>
  </div>
  <div class="box_outer">
    <div id="title_bar">
      USCIRF: Persecution grows despite elevated awareness
    </div>
  </div>
 <div class="box_outer">
    <!--<div id="sub_content2">-->
      
<script type="text/javascript">
function printpage()
{
    window.print();
}
</script>
<div id="share">
<div align="right"><input src="../../App_Themes/biblicalrecorder/images/email.gif" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$BPS_EmailAndPrintButtons$btnEmail" type="image" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_BPS_EmailAndPrintButtons_btnEmail" alt="Email page" style="cursor:auto" />
   <input type="image" src="/App_Themes/biblicalrecorder/images/print.gif" alt="Print Page" onclick="printpage();" /></div>
</div>
<div style="width: 1px; height: 1px; position: relative;"></div>


<div class="fixed">
<div class="bpinner">
<div class="container">
<div class="fs-text">
<div class="main">
<div class="box_outer">
<div class="feature_news">
<div class="news_box">
<ul>
<span class="BlogPDate">April 27 2018 by 
Diana Chandler, Baptist Press</span>
<br /><br />
<div class="BlogPBody">
  <div class="defaultbullets"><p>While egregious acts of religious persecution are more likely to cause global protest 20 years after the International Religious Freedom Act of 1998, many countries are increasingly denying such freedoms, a federal watchdog commission reported April 25.</p>

<table align="right" border="0" cellpadding="8" cellspacing="8" style="width: 315px;">
	<tbody>
		<tr>
			<td bgcolor="#efefef">
			<p><img alt="" src="/getattachment/38c2f189-4b5d-43c8-b975-2e4b2ad131dd/4-27-18_USCIRF_WEB.jpg" /></p>
			</td>
		</tr>
	</tbody>
</table>

<p><br />
The <strong>U.S. Commission on International Religious Freedom</strong> (USCIRF) noted the dichotomy in releasing its 2018 Annual Report on 2017 religious freedom violations in 28 countries.<br />
&nbsp;<br />
&ldquo;Sadly, religious freedom conditions deteriorated in many countries in 2017, often due to increasing authoritarianism or under the guise of countering terrorism,&rdquo; USCIRF Chairman <strong>Daniel Mark</strong> said in releasing the report.<br />
&nbsp;<br />
&ldquo;Yet there is also reason for optimism 20 years after the passage of the International Religious Freedom Act,&rdquo; Mark said. &ldquo;The importance of this foundational right is appreciated more now than ever, and egregious violations are less likely to go unnoticed.&rdquo;<br />
&nbsp;<br />
October will mark the 20th anniversary of the <strong>International Religious Freedom Act </strong>(IRFA) which has never been fully implemented, USCIRF said, but was strengthened in 2016 by the Frank R. Wolf International Religious Freedom Act (Frank Wolf Act) to address implementation concerns. USCIRF&rsquo;s report encouraged the Trump administration to fully implement IRFA and related laws to speed and protect international religious freedom.<br />
&nbsp;<br />
&ldquo;In its second year, the Trump Administration should build on stated commitments to elevate religious freedom as a priority in our foreign policy and national security strategy by vigorously implementing IRFA, the Frank Wolf Act, and the Global Magnitsky Human Rights Accountability Act [of 2016] to pressure egregious violators,&rdquo; Mark said. &ldquo;USCIRF also urges the administration to prioritize seeking the release of religious prisoners of conscience abroad, and to work closely with international partners in efforts to promote freedom of religion or belief for all.&rdquo;<br />
&nbsp;<br />
USCIRF annually recommends countries of particular concern (CPCs), or Tier 1 countries, based on &ldquo;systemic, ongoing, egregious&rdquo; violations, as well as a Tier 2 &ldquo;watch list&rdquo; of countries that meet one or two of the criteria for CPCs. Since the Frank Wolf Act, Congress also has recommended entities of particular concern, EPCs, for non-state violators such as terrorist groups.<br />
&nbsp;<br />
Genocide, killings, slavery, rape, imprisonment, forced displacement and forced conversions were among the most severe abuses reported in addition to childhood religious education bans, female marginalization, intimidation, harassment and property destruction.<br />
&nbsp;<br />
&ldquo;In addition to endangering individuals and communities, severe violations of religious freedom threaten the stability and security of nations and regions,&rdquo; USCIRF said. &ldquo;The freedom to follow one&rsquo;s conscience in matters of religion or belief is essential to human dignity and human flourishing.&rdquo;<br />
&nbsp;<br />
The list of CPCs recommendations in 2018 are the Central African Republic (CAR), Nigeria, Pakistan, Russia, Syria and Vietnam, in addition to 10 countries the U.S. Congress so designated in December 2017: Burma, China, Eritrea, Iran, North Korea, Saudi Arabia, Sudan Tajikistan, Turkmenistan and Uzbekistan.<br />
&nbsp;<br />
USCIRF recommends 12 countries for a U.S. 2018 watch list: Afghanistan, Azerbaijan, Bahrain, Cuba, Egypt, India, Indonesia, Iraq, Kazakhstan, Laos, Malaysia and Turkey.<br />
&nbsp;<br />
The Islamic State (also known as IS) in Iraq and Syria, the Taliban in Afghanistan and al-Shabaab in Somalia are listed as EPCs.<br />
&nbsp;<br />
Acts of persecution noted in the USCIRF report include the unjust imprisonment of American pastor Andrew Brunson in Turkey; a genocidal campaign waged by IS against Christians, Yazidis and Shi&rsquo;a Muslims in Iraq and Syria; in Nigeria, the government&rsquo;s failure to prevent or punish religion-based violence involving Boko Haram and Fulani herdsmen; in Pakistan, blasphemy laws and increased extremist activity against minority religious communities including Christians and others; and in Russia, banning Jehovah&rsquo;s Witnesses and accusing peaceful religious groups of extremism.<br />
&nbsp;<br />
The full report is accessible at <em>uscirf.gov/reports-briefs/annual-report/2018-annual-report</em>.<br />
&nbsp;<br />
<em>(EDITOR&rsquo;S NOTE &ndash; Diana Chandler is Baptist Press&rsquo; general assignment writer/editor.)</em><br />
&nbsp;</p>
</div>
</div>
<div style="margin-top:10px; padding:5px; background-color:#efefef">
<span>4/27/2018 11:35:51 AM</span> by
Diana Chandler, Baptist Press | with <a href="/News/April-2018/USCIRF-Persecution-grows-despite-elevated-awarene">0 comments</a><br />Filed under: <a href="/News.aspx?tagname=Religious+liberty&amp;groupid=1">Religious liberty</a>, <a href="/News.aspx?tagname=Religious+persecution&amp;groupid=1">Religious persecution</a></div>
<br/>
<div class="fb-like" data-width="450" data-show-faces="true" data-send="true"></div><br />
<a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
<br/><br/>
<div align="center"><a href="#top" class="scroll">return to top</a></div>
</ul>
</div></div></div></div></div></div></div></div><div style="height:35px; width:100%; margin-bottom:15px">
<script type="text/javascript">
function printpage()
{
    window.print();
}
</script>
<div id="share">
<div align="right"><input src="../../App_Themes/biblicalrecorder/images/email.gif" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$BPS_EmailAndPrintButtons1$btnEmail" type="image" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_BPS_EmailAndPrintButtons1_btnEmail" alt="Email page" style="cursor:auto" />
   <input type="image" src="/App_Themes/biblicalrecorder/images/print.gif" alt="Print Page" onclick="printpage();" /></div>
</div>
<div style="width: 1px; height: 1px; position: relative;"></div>


</div><div class="comments">
<a id="comments"></a>
<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblTitle" class="BlogCommentsTitle">Comments</span>
<div>
    <span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblInfo" class="InfoLabel">Blog post currently doesn't have any comments.</span>
</div>
<div>
    
</div>
<div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlComment" style="display:block;">
	
    <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_plcBtnSubscribe" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblLeaveCommentLnk" class="control-label blog-leave-comment">Leave comment</label>
    <a onclick=" ShowSubscription(1, &#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_hdnSelSubsTab&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlComment&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlSubscription&#39;); return false; ;" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_btnSubscribe" href="javascript:__doPostBack(&#39;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$btnSubscribe&#39;,&#39;&#39;)">Subscribe</a>
    <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_pnlInfo">
		
    
    

	</div>
<div class="form-horizontal">
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentName ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtName" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblName" class="control-label">Name:</label>
        </div>
        <div class="editing-form-value-cell control-group-inline">
            <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtName" type="text" maxlength="200" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtName" class="form-control" />
            
        </div>
    </div>
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentEmail ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtEmail" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblEmail" class="control-label">Email:</label>
        </div>
        <div class="editing-form-value-cell">
            <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtEmail" type="text" maxlength="250" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtEmail" class="form-control" />
            
            
        </div>
    </div>
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentUrl ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtUrl" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblUrl" class="control-label">Your URL:</label>
        </div>
        <div class="editing-form-value-cell">
            <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_pnlUrl">
		
                <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtUrl" type="text" maxlength="450" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtUrl" class="form-control" />
            
	</div>
        </div>
    </div>
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentComments ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblComments" class="control-label">Comments:</label>
        </div>
        <div class="editing-form-value-cell control-group-inline">
            <textarea name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtComments" rows="4" cols="20" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments" class="form-control">
</textarea>
            
        </div>
    </div>
    
    
    
        <div class="form-group">
            <div class="editing-form-value-cell editing-form-value-cell-offset">
                <span class="CheckBoxMovedLeft checkbox"><input id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_chkSubscribe" type="checkbox" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$chkSubscribe" /><label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_chkSubscribe">&nbsp;</label></span><label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_chkSubscribe" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblSubscribe" class="control-label">Subscribe me to this blog post</label>

            </div>
        </div>
    
    
        <div class="form-group">
            <div class="editing-form-value-cell editing-form-value-cell-offset">
                <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_pnlCaptcha">
		
                    
<div>
    <label id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_lblSecurityCode" for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_txtSecurityCode">Enter security code:</label>
</div>
<table class="CaptchaTable">
    <tr>
        <td>
            <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$ctrlCaptcha$captchaControl$txtSecurityCode" type="text" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_txtSecurityCode" class="CaptchaTextBox form-control" />
        </td>
        <td>
            &nbsp;<img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_imgSecurityCode" src="/CMSPages/Dialogs/CaptchaImage.aspx?hash=af9958b8-b594-4163-ae14-2d7b04430239&amp;captcha=p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl&amp;width=80&amp;height=20" alt="Security code" />
        </td>
        
    </tr>
</table>

                
	</div>
            </div>
        </div>
    
    
        <div class="form-group form-group-submit">
            <input type="submit" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$btnOk" value="Add" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$btnOk&quot;, &quot;&quot;, true, &quot;CommentEdit_0eeb2d956b6e470dae5ae94ab84ca565&quot;, &quot;&quot;, false, false))" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_btnOk" class="btn btn-primary" />
        </div>
    
</div>


</div>
<div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlSubscription" style="display:none;">
	
    <div class="form-horizontal">
        <div class="form-group">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_btnLeaveMessage" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblNewSubscription" class="control-label blog-subscribe">Subscribe</label>
            <a onclick="ShowSubscription(0, &#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_hdnSelSubsTab&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlComment&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlSubscription&#39;); return false; ;" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_btnLeaveMessage" href="javascript:__doPostBack(&#39;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$btnLeaveMessage&#39;,&#39;&#39;)">Leave comment</a>
        </div>
    </div>
    <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_pnlContent" class="BoardNewPost">
		
    
    
    <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_pnlPadding" class="FormPadding">
			
        <div class="form-horizontal">
            <div class="form-group">
                <div class="editing-form-label-cell">
                    <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_txtEmail" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_lblEmail" class="control-label">Your email:</label>
                </div>
                <div class="editing-form-value-cell">
                    <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription$txtEmail" type="text" maxlength="100" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_txtEmail" class="form-control" /><br />
                    
                    
                </div>
            </div>
            <div class="form-group form-group-submit">
                <input type="submit" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription$btnOk" value="Subscribe" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription$btnOk&quot;, &quot;&quot;, true, &quot;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription&quot;, &quot;&quot;, false, false))" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_btnOk" class="btn btn-primary" />
            </div>
        </div>
    
		</div>

	</div>


</div>
<input type="hidden" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$hdnSelSubsTab" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_hdnSelSubsTab" />
</div>

    <!--</div>-->
  </div>
  <div class="box_outer">
    <div class="add_area">
      
    </div>
  </div>
</div>
<aside class="sidebar">
  <div class="box_outer_side b_ads_sm">
    <a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd0_BannerRotator_lnkBanner" class="CMSBanner Banner" href="http://digital.brnow.org/" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=35&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=35&#39;;" target="_blank" style="width:300;height:75;"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd0_BannerRotator_imgBanner" src="/Images/Banners/DigitalEditionRead-(1).jpg" style="" /></a>
  </div>
  <div class="box_outer_side b_ads">
    <a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd2_BannerRotator1_lnkBanner" class="CMSBanner Banner" href="https://www.concoxions.com/seesalt" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=282&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=282&#39;;" target="_blank" style="width:300;height:250;"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd2_BannerRotator1_imgBanner" src="/Images/Banners/Concoxions_Ad-Seesalt2018.gif" style="" /></a>
  </div>
  <div class="box_outer_side b_ads">
    <a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd_BannerRotator2_lnkBanner" class="CMSBanner Banner" href="https://brnow.org/Subscribe/Free-BR-Weekly-e-Newsletter" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=306&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=306&#39;;" target="_blank" style="width:300;height:250;"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd_BannerRotator2_imgBanner" src="/Images/Banners/BRweekly-Subscribe.jpg" style="" /></a>
  </div>
  <div class="box_outer_side b_ads">
    
  </div>
  <div class="box_outer_side">
    <div id="nc">
      <div id="gray_header">North Carolina</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/April-2018/Celebrated-N-C-Baptist-Bordeaux-dead-at-64">Celebrated N.C. Baptist, Bordeaux, dead at 64</a></li><li><a href="/News/April-2018/Heritage-Awards-N-C-Baptist-entities-recognize-k">Heritage Awards: N.C. Baptist entities recognize key leaders</a></li><li><a href="/News/April-2018/N-C-Baptist-investment-impacting-prisons-for-Chri">N.C. Baptist investment impacting prisons for Christ</a></li><li><a href="/Opinions/Milton-Hollifield/April-2018/Testify-Go-Stand-Speak-in-Dallas-this-June">‘Testify! Go. Stand. Speak.’ in Dallas this June</a></li><li><a href="/News/April-2018/Take-ministry-moments-with-Open-Hands">Take ministry moments with ‘Open Hands’</a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/North-Carolina.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
    <div id="national">
      <div id="red_header">National</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/April-2018/Q-A-Steve-Gaines-reflects-on-SBC">Q&amp;A: Steve Gaines reflects on SBC</a></li><li><a href="/News/April-2018/DOM-title-change-credentialing-tops-SBCAL-agenda">DOM title change, credentialing tops SBCAL agenda</a></li><li><a href="/News/April-2018/LifeWay-to-discuss-SBC-future-at-breakfast-in-Dall">LifeWay to discuss SBC future at breakfast in Dallas</a></li><li><a href="/News/April-2018/Yeats-to-be-re-nominated-as-SBC-recording-secretar">Yeats to be re-nominated as SBC recording secretary</a></li><li><a href="/News/April-2018/Q-A-Hemphill-responds-to-Baptist-editors-questio">Q&amp;A: Hemphill responds to Baptist editors’ questions</a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/National.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
    <div id="international">
      <div id="blue_header">International</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/April-2018/USCIRF-Persecution-grows-despite-elevated-awarene">USCIRF: Persecution grows despite elevated awareness</a></li><li><a href="/News/April-2018/Toronto-pastor-s-hope-God-will-use-evil-for-good">Toronto pastor’s hope: God will use evil for good</a></li><li><a href="/News/April-2018/IS-bomber-reportedly-eyeing-Shiites-kills-57-Afgha">IS bomber reportedly eyeing Shiites kills 57 Afghans</a></li><li><a href="/News/April-2018/Southeastern-aiding-Cuban-convention-s-momentum">Southeastern aiding Cuban convention’s momentum</a></li><li><a href="/News/April-2018/China-banning-online-Bible-sales-absurd">China banning online Bible sales ‘absurd’</a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/International.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
    <div id="faith">
      <div id="gray_header2">Faith and Culture</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/April-2018/Half-the-man-he-used-to-be-Pastor-drops-240-pound">Half the man he used to be: Pastor drops 240 pounds</a></li><li><a href="/News/April-2018/Baptists-join-podcast-boom">Baptists join podcast boom</a></li><li><a href="/News/April-2018/Memphis-pastor-Go-all-in-for-ethnic-unity">Memphis pastor: Go ‘all in’ for ethnic unity</a></li><li><a href="/News/April-2018/Take-ministry-moments-with-Open-Hands">Take ministry moments with ‘Open Hands’</a></li><li><a href="/News/April-2018/Hispanic-families-impacted-by-raid-prompt-outreach">Hispanic families impacted by raid prompt outreach</a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/Faith-and-Culture.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
      <div id="gray_header">Post Archive</div>
<div class="catogory" style="padding:10px"><a href="/News/April-2018">April 2018(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl00_ctl00_lblPostCount">102</span>)</a><br /><a href="/News/March-2018">March 2018(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl01_ctl00_lblPostCount">106</span>)</a><br /><a href="/News/February-2018">February 2018(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl02_ctl00_lblPostCount">106</span>)</a><br /><a href="/News/January-2018">January 2018(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl03_ctl00_lblPostCount">113</span>)</a><br /><a href="/News/December-2017">December 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl04_ctl00_lblPostCount">98</span>)</a><br /><a href="/News/November-2017">November 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl05_ctl00_lblPostCount">105</span>)</a><br /><a href="/News/October-2017">October 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl06_ctl00_lblPostCount">114</span>)</a><br /><a href="/News/September-2017">September 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl07_ctl00_lblPostCount">105</span>)</a><br /><a href="/News/August-2017">August 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl08_ctl00_lblPostCount">120</span>)</a><br /><a href="/News/July-2017">July 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl09_ctl00_lblPostCount">98</span>)</a><br /><a href="/News/June-2017">June 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl10_ctl00_lblPostCount">127</span>)</a><br /><a href="/News/May-2017">May 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl11_ctl00_lblPostCount">111</span>)</a><br />
</div><div id="gray_header">Recent Posts</div>
<div class="catogory"><li><a href="/News/April-2018/Q-A-Steve-Gaines-reflects-on-SBC">Q&amp;A: Steve Gaines reflects on SBC</a></li><li><a href="/News/April-2018/DOM-title-change-credentialing-tops-SBCAL-agenda">DOM title change, credentialing tops SBCAL agenda</a></li><li><a href="/News/April-2018/LifeWay-to-discuss-SBC-future-at-breakfast-in-Dall">LifeWay to discuss SBC future at breakfast in Dallas</a></li><li><a href="/News/April-2018/Yeats-to-be-re-nominated-as-SBC-recording-secretar">Yeats to be re-nominated as SBC recording secretary</a></li><li><a href="/News/April-2018/USCIRF-Persecution-grows-despite-elevated-awarene">USCIRF: Persecution grows despite elevated awareness</a></li>

</div>
  </div>
</aside>
</div>
    </div>
  </div>
  <div id="red_bar"><a title="Scroll To Top" href="#"><img src="/App_Themes/biblicalrecorder/images/top.gif" width="117" height="34"></a></div>
</div>
<div class="clearfix"></div>
<footer id="footer">
  <div class="inner">
    <div class="footer_row">
      <ul>
        <li>FOLLOW US</li>
        <li><a href="/Home?rss=blogs" target="_blank"><img src="/App_Themes/biblicalrecorder/images/rss_icon.png" alt="" /></a></li>
        <li><a href="//www.facebook.com/biblicalrecorder" target="_blank"><img src="/App_Themes/biblicalrecorder/images/facebook_icon.png" alt="" /></a></li>
        <li><a href="//twitter.com/#!/Biblicalrecord" target="_blank"><img src="/App_Themes/biblicalrecorder/images/twitter_icon.png" alt="" /></a></li>
        <li><a href="//www.youtube.com/brnowvideo" target="_blank"><img src="/App_Themes/biblicalrecorder/images/in_icon.png" alt="" /></a></li>
        <li class="extra">&nbsp;</li>
        <li>BRWEEKLY E-NEWSLETTER</li>
        <li><a href="/eNewsletter"><img src="/App_Themes/biblicalrecorder/images/subscribe_btn.gif" alt="" /></a></li>
        <li class="extra">&nbsp;</li>
        <li>SUPPORT US</li>
        <li><a href="/Contact-Us/Donate"><img src="/App_Themes/biblicalrecorder/images/online_btn.gif" alt="" /></a></li>
      </ul>
    </div>
    <div class="one_third"> <a href="/"><img src="/App_Themes/biblicalrecorder/images/logo_wht.gif" alt="BRnow.org" /></a><br/>
      <strong>Biblical Recorder</strong><br/>
      205 Convention Drive, Cary, NC 27511<br/>
      <br/>
      <strong>P</strong> 919.847.2127<br />
      <strong>F</strong> 919-467-6180<br />
      <strong>E</strong> <a href="mailto:editor@brnow.org">editor@brnow.org</a> </div>
    <div class="one_third"> <strong>ABOUT THE BIBLICAL RECORDER</strong><br/>
      Since 1833 the Biblical Recorder has served North Carolina Baptists as the Baptist State Convention's official news journal - with the emphasis on news. The paper was founded by Thomas Meredith, an early pastor, writer and denominational statesman in North Carolina. </div>
    <div class="one_third">
      <div class="footer_link"> <strong>SECTIONS</strong><br/>
        <ul>
          <li><a href="/News">News</a></li>
          <li><a href="/Opinions">Opinions</a></li>
          <li><a href="/Resources">Resources</a></li>
        </ul>
        <ul>
          <li><a href="/Photo-Gallery">Photo Gallery</a></li>
          <li><a href="/Subscribe">Subscribe</a></li>
          <li><a href="/Advertise">Advertise</a></li>
        </ul>
        <ul>
          <li><a href="/Classified">Classifieds</a></li>
          <li><a href="/About-Us/Who-we-are">About Us</a></li>
          <li><a href="/Contact-Us">Contact Us </a></li>
        </ul>
      </div>
    </div>
    <div class="footer_nav">
      <ul>
        <li class="first">&copy; 2018 The Biblical Recorder. All Rights Reserved.</li>
        <li class="sec"><a href="/Pages/Feedback">Feedback</a></li>
        <li><a href="/About-Us/FAQ">FAQ/Help</a></li>
        <li><a href="/Pages/Privacy">Privacy</a></li>
        <li class="last"><a href="/Pages/Terms">Terms</a></li>
      </ul>
      <div style="float: left"><a href="https://www.bpstudios.com/services" target="_blank" title="Professional Website Design">Web Design</a> and <a
 href="https://www.bpstudios.com/services/web-development" target="_blank" title="Custom Web Programming">Website Development</a> by <a
 href="https://www.bpstudios.com/" target="_blank" title="Website Design">BP Studios</a></div>
    </div>
  </div>
</footer>
    
    

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("manScript_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();ETA_GetPosition('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments');//]]>
</script>
<script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.fitvids.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.prettyPhoto.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.tipsy.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.tools.min.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.cycle.all.min.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.li-scroller.1.0.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fcustom.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2frotate.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.fontSizer.js" type="text/javascript"></script><script>
 var $ = jQuery.noConflict();
  $(document).ready(function() {
 $('ul#controls a').fontSizer();
 
     // if $('#navigation ul.nav li ul').hasChildNodes())
      //  {
    $('#navigation ul.nav li ul').after('<span class="arrow"></span>');
        //  }
  });
</script>
<script type="text/javascript">
   $(".video-container").fitVids();
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39301465-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.TextBoxWatermarkBehavior, {"ClientStateFieldID":"p_lt_zoneSearch_SearchBox_plcUp_txtWord_exWatermark_ClientState","WatermarkText":"Search BRNow.org","id":"p_lt_zoneSearch_SearchBox_plcUp_txtWord_exWatermark"}, null, null, $get("p_lt_zoneSearch_SearchBox_plcUp_txtWord"));
});
//]]>
</script>
  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
