<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
<head id="head"><title>
	BRnow.org - Evangelicals counter ‘agree to disagree’ sexuality

</title><meta name="description" content="A coalition of evangelical leaders, including about 70 Southern Baptists, has issued a statement on biblical sexuality countering the idea that Christians “should agree to disagree” in their views of homosexual practice and transgenderism. The Council on Biblical Manhood and Womanhood announced Aug. 29 the release of The Nashville Statement." /> 
<meta http-equiv="content-type" content="text/html; charset=UTF-8" /> 
<meta http-equiv="pragma" content="no-cache" /> 
<meta http-equiv="content-style-type" content="text/css" /> 
<meta http-equiv="content-script-type" content="text/javascript" /> 
<meta name="keywords" content="nashville statement, evangelical, transgender, same-sex marriage, southern baptist, christian," /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=biblicalrecorder" type="text/css" rel="stylesheet"/> 
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<link rel="canonical" href="https://brnow.org/News/August-2017/Evangelicals-counter-agree-to-disagree-sexuality" />

<link href="/CMSPages/GetResource.ashx?stylesheetname=Printer_styles" type="text/css" rel="stylesheet" media="print" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40530501-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="113282242024702" /> 
<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon"/> 
<link href="/favicon.ico" type="image/x-icon" rel="icon"/> 
<link href="/CMSPages/GetResource.ashx?stylesheetfile=/App_Themes/biblicalrecorder/css/fixed.css" type="text/css" rel="stylesheet" /><link href="/CMSPages/GetResource.ashx?stylesheetfile=/App_Themes/biblicalrecorder/css/nivo-slider.css" type="text/css" rel="stylesheet" /><link href="/CMSPages/GetResource.ashx?stylesheetfile=/App_Themes/biblicalrecorder/js/themes/default/default.css" type="text/css" rel="stylesheet" /><link href="https://brnow.org/News/August-2017/Evangelicals-counter-agree-to-disagree-sexuality?feed=blogs&amp;rss=blogs" type="application/rss+xml" rel="alternate" title="BR Now.org Blog Posts"/> 
<!--Meta Tags for OpenGraph-->
<meta property="og:type" content="article" />
<meta property="og:site_name" content="brnow"/>
<meta property="og:url" content="http://brnow.org/News/August-2017/Evangelicals-counter-agree-to-disagree-sexuality" />
<meta property="og:title" content="Evangelicals counter ‘agree to disagree’ sexuality" />
<meta property="og:description" content="A coalition of evangelical leaders, including about 70 Southern Baptists, has issued a statement on biblical sexuality countering the idea that Christians &ldquo;should agree to disagree&rdquo; in their views of homosexual practice and transgenderism. The Council on Biblical Manhood and Womanhood announced Aug. 29 the release of The Nashville Statement." />

<meta property='og:image' content='http://brnow.org/getattachment/ac1a1179-fab6-455e-ac32-4e78e71da211/attachment.aspx'/>
<meta property='og:image' content='http://brnow.org/getattachment/0410bbd7-1d26-4622-9697-31261e157d54/attachment.aspx'/>

<!--End Meta Tags--><script type="text/javascript">
  $(document).ready(function() {			
     $('#sub_content2 table').removeAttr('style');
     $('#sub_content2 img').removeAttr('style');
  });
</script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.nivo.slider.js" type="text/javascript"></script><link href="/CMSPages/GetResource.ashx?_webparts=677;938" type="text/css" rel="stylesheet"/> 
</head>
<body class="LTR ENUS ContentBody" >
    <form method="post" action="/News/August-2017/Evangelicals-counter-agree-to-disagree-sexuality.aspx?feed=blogs" id="form">
<div class="aspNetHidden">
<input type="hidden" name="manScript_HiddenField" id="manScript_HiddenField" value="" />
<input type="hidden" name="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments_POSITION" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments_POSITION" value="0" />

</div>


<script type="text/javascript">
	//<![CDATA[

// Refreshes current page when comment properties are changed in modal dialog window
function RefreshBlogCommentPage() 
{         
    var url = window.location.href;
        
    // String "#comments" found in url -> trim it
    var charIndex = window.location.href.indexOf('#');
    if (charIndex != -1)
    {
        url = url.substring(0, charIndex);
    }
        
    // Refresh page content
    window.location.replace(url);       
}
    
// Switches between edit control and subscription control
function ShowSubscription(subs, hdnField, elemEdit, elemSubscr) {
    if (hdnField && elemEdit && elemSubscr) 
    {
        var hdnFieldElem = document.getElementById(hdnField);
        var elemEditElem = document.getElementById(elemEdit);
        var elemSubscrElem = document.getElementById(elemSubscr);
        if((hdnFieldElem!=null)&&(elemEditElem!=null)&&(elemSubscrElem!=null))
        {
            if (subs == 1) { // Show subscriber control
                elemEditElem.style.display = 'none';
                elemSubscrElem.style.display = 'block';
            }
            else
            {                // Show edit control
                elemEditElem.style.display = 'block';
                elemSubscrElem.style.display = 'none';
            }
            hdnFieldElem.value = subs;
        }
    }      
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script type="text/javascript">
	//<![CDATA[

function Get(id) {
    return document.getElementById(id);
}

function ETA_SavePosition(id) {                                   
    var ed = Get(id);
    if(ed) {
        var sp = ed.scrollTop; 
        var pos = Get(id + '_POSITION');
        if(pos) {
            pos.value = sp; 
        }
    }
}

function ETA_GetPosition(id)
{
    var hid = Get(id + '_POSITION');
    var ed = Get(id);
    try { 
            
            ed.scrollTop = hid.value; 
    } catch (ex) {} 
}
//]]>
</script>
<script src="/ScriptResource.axd?d=hp90uguMrGkuC59x03cywAt0vlj67vYOiVF7PDNdELmmK4isnzFw1sH9Hhpj4Bhfp-wr62Ye4TiHIglMDafarOZmEAsriJVaJwF9Q1p8geX_HWcE18DIILuCQcfNOH73o3sk9MxQurhL9CDpfQv5cg2&amp;t=7c776dc1" type="text/javascript"></script>
<script src="/CMSPages/PortalTemplate.aspx?_TSM_HiddenField_=manScript_HiddenField&amp;_TSM_CombinedScripts_=%3b%3bAjaxControlToolkit%2c+Version%3d4.1.60919.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d28f01b0e84b6d53e%3aen-US%3aee051b62-9cd6-49a5-87bb-93c07bc43d63%3a475a4ef5%3aeffe2a26%3a7e63a579" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
</div>
    
    <div id="ctxM">

</div>
    
<div class="top_ad_wrapper">
  <div class="fixed_top_ad">
    <div id="top" class="top_bar"><a id="p_lt_zoneHeaderAd_BannerRotator_lnkBanner" class="CMSBanner Banner" href="http://reachingthenations.net/" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=252&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=252&#39;;" style="width:728;height:90;"><img id="p_lt_zoneHeaderAd_BannerRotator_imgBanner" src="/Images/Banners/RTN_BR_Ad_Web_A.jpg" style="" /></a></div>
  </div>
</div>
<div class="header_wrapper">
  <div class="fixed_header">
    <header id="header">
      <div class="inner">
        <div class="logo"><a href="/"><img src="/App_Themes/biblicalrecorder/images/logo.gif" alt="BRNow.org" /></a></div>
        <div class="head_right">
          <div class="head_right_upper">
            <ul class="social_icon">
              <li class="first"><a href="/Home?rss=blogs" target="_blank"><img src="/App_Themes/biblicalrecorder/images/rss_icon.png" alt="" /></a></li>
              <li><a href="//www.facebook.com/biblicalrecorder" target="_blank"><img src="/App_Themes/biblicalrecorder/images/facebook_icon.png" alt="" /></a></li>
              <li><a href="//twitter.com/#!/Biblicalrecord" target="_blank"><img src="/App_Themes/biblicalrecorder/images/twitter_icon.png" alt="" /></a></li>
              <li><a href="//www.youtube.com/user/BRnowvideo" target="_blank"><img src="/App_Themes/biblicalrecorder/images/in_icon.png" alt="" /></a></li>
            </ul>
            <div class="search_area">
              <div id="p_lt_zoneSearch_SearchBox_sys_pnlUpdate">
	<div id="p_lt_zoneSearch_SearchBox_plcUp_pnlSearch" class="searchBox">
		
    <div class="search_bg">
    <label for="p_lt_zoneSearch_SearchBox_plcUp_txtWord" id="p_lt_zoneSearch_SearchBox_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input type="hidden" name="p$lt$zoneSearch$SearchBox$plcUp$txtWord_exWatermark_ClientState" id="p_lt_zoneSearch_SearchBox_plcUp_txtWord_exWatermark_ClientState" /><input name="p$lt$zoneSearch$SearchBox$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_zoneSearch_SearchBox_plcUp_txtWord" class="form-control" /></div>
    
    <input type="image" name="p$lt$zoneSearch$SearchBox$plcUp$btnImageButton" id="p_lt_zoneSearch_SearchBox_plcUp_btnImageButton" src="/App_Themes/biblicalrecorder/images/search_btn.gif" alt="Search" />
  <div id="p_lt_zoneSearch_SearchBox_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>
</div>
            </div>
          </div>
          <div id="mini_cart"><div id="p_lt_zoneMini_ShoppingCartMiniPreview_upnlAjax">
	
        <table cellspacing="0" class="_div">
            <tr>
                <td style="padding-right: 5px;">
                    
                    
                    <a id="p_lt_zoneMini_ShoppingCartMiniPreview_lnkShoppingCart" class="ShoppingCartLink" href="/Special-Pages/Shopping-Cart">Checkout</a>
                    
                    
                </td>
            </tr>
            
                <tr>
                    <td align="right" style="padding-right: 5px;">
                        <span id="p_lt_zoneMini_ShoppingCartMiniPreview_lblTotalPriceTitle" class="SmallTextLabel">Empty</span>
                    </td>
                </tr>
            
        </table>
    
</div>
</div>
          <div class="text_size">
            <ul>
              <li class="first"><strong>TEXT SIZE</strong></li>
              <li><div id="control-wrap"></div></li>
            </ul>
          </div>
        </div>
      </div>
    </header>
  </div>
</div>
<div class="fixed">
  <nav id="navigation">
    <div class="nav_wrap">
      <div class="inner">
        
<ul class="nav">
  <li class="home"><a href="/Home">Home</a></li><li class='selected'><a href="/News">News</a></li><li class='regular'><a href="/Opinions">Opinions</a><ul class="sub-menu"><li class='regular'><a href="/Opinions/K-Allan-Blume">K. Allan Blume</a></li><li class='regular'><a href="/Opinions/Milton-Hollifield">Milton Hollifield</a></li><li class='regular'><a href="/Opinions/Guest-Columns">Guest Columns</a></li><li class='regular'><a href="/Opinions/Tar-Heel-Voices">Tar Heel Voices</a></li><li class='regular'><a href="/Opinions/Blogs">Blogs</a></li><li class='regular'><a href="/Opinions/Reviews">Reviews</a></li></ul></li><li class='regular'><a href="/Resources">Resources</a><ul class="sub-menu"><li class='regular'><a href="/Resources/eNewsletters">eNewsletters</a></li><li class='regular'><a href="/Resources/BR-apps">BR apps</a></li><li class='regular'><a href="/Resources/BR-digital-edition">BR digital edition</a></li><li class='regular'><a href="/Resources/Promote-BR">Promote BR</a></li><li class='regular'><a href="/Resources/Sunday-School-Lessons">Sunday School Lessons</a></li><li class='regular'><a href="/Resources/Religious-Liberty">Religious Liberty</a></li><li class='regular'><a href="/Resources/Sanctity-of-Life">Sanctity of Life</a></li><li class='regular'><a href="/Resources/Sports-with-Roman-Gabriel-III">Sports with Roman Gabriel III</a></li><li class='regular'><a href="/Resources/Super-Bowl">Super Bowl</a></li><li class='regular'><a href="/Resources/SEBTS-Chapel">SEBTS Chapel</a></li><li class='regular'><a href="/Resources/Fruitland-Chapel">Fruitland Chapel</a></li><li class='regular'><a href="/Resources/Daily-Devotions">Daily Devotions</a></li><li class='regular'><a href="/Resources/Search-the-Bible">Search the Bible</a></li><li class='regular'><a href="/Resources/N-C-List-of-Authors">N.C. List of Authors</a></li><li class='regular'><a href="/Resources/Impacting-Lostness">Impacting Lostness</a></li><li class='regular'><a href="/Resources/BSC-2016-Annual-Meeting">BSC 2016 Annual Meeting</a></li><li class='regular'><a href="/Resources/Seven-Pillars">Seven Pillars</a></li><li class='regular'><a href="/Resources/Biblical-Recorder-1833-1970">Biblical Recorder 1833-1970</a></li><li class='regular'><a href="/Resources/Links">Links</a></li></ul></li><li class='regular'><a href="/Photo-Gallery">Photo Gallery</a></li><li class='regular'><a href="/Subscribe">Subscribe</a><ul class="sub-menu"><li class='regular'><a href="/Subscribe/Print-and-Digital-Subscription">Print and Digital Subscription</a></li><li class='regular'><a href="/Subscribe/Digital-Only-Subscription">Digital Only Subscription</a></li><li class='regular'><a href="/Subscribe/Group-Bulk-Subscriptions">Group & Bulk Subscriptions</a></li><li class='regular'><a href="/Subscribe/Free-BR-Weekly-e-Newsletter">Free BR Weekly e-Newsletter</a></li></ul></li><li class='regular'><a href="/Advertise">Advertise</a><ul class="sub-menu"><li class='regular'><a href="/Advertise/Place-a-Classified-Ad">Place a Classified Ad</a></li><li class='regular'><a href="/Advertise/Advertise-in-the-Print-Edition">Advertise in the Print Edition</a></li><li class='regular'><a href="/Advertise/Advertise-on-BRNow-website">Advertise on BRNow website</a></li><li class='regular'><a href="/Advertise/Advertise-in-BRweekly-e-newsletter">Advertise in BRweekly e-newsletter</a></li></ul></li><li class='regular'><a href="/Classified">Classified</a><ul class="sub-menu"><li class='regular'><a href="/Classified/Read-the-Classified-Ads">Read the Classified Ads</a></li><li class='regular'><a href="/Classified/Place-a-Classified-Ad">Place a Classified Ad</a></li></ul></li><li class='regular'><a href="/About-Us">About Us</a><ul class="sub-menu"><li class='regular'><a href="/About-Us/Who-We-Are">Who We Are</a></li><li class='regular'><a href="/About-Us/Staff">Staff</a></li><li class='regular'><a href="/About-Us/History">History</a></li><li class='regular'><a href="/About-Us/How-to-Know-Christ">How to Know Christ</a></li><li class='regular'><a href="/About-Us/FAQ">FAQ</a></li></ul></li><li class='regular'><a href="/Contact-Us">Contact Us</a><ul class="sub-menu"><li class='regular'><a href="/Contact-Us/Staff">Staff</a></li><li class='regular'><a href="/Contact-Us/Donate">Donate</a></li><li class='regular'><a href="/Contact-Us/Submit-News">Submit News</a></li></ul></ul>

        <div class="menu-main-container" id="mobile_menu_secondary">
          <select  name="mobileMainMenu" id="mobileMainMenu" class="mobileMainMenu" onChange="location.href = document.getElementById('mobileMainMenu').value;">
            <option value="#">SHOW MENU</option>
            <option value="/">Home</option>
            <option value="/News">News</option>
            <option value="/Opinions">Opinions</option>
            <option value="/Resources">Resources</option>
            <option value="/Photo-Gallery">Photo Gallery</option>
            <option value="/Subscribe">Subscribe</option>
            <option value="/Advertise">Advertise</option>
            <option value="/Classified">Classified</option>
            <option value="/About-Us">About Us</option>
            <option value="/Contact-Us">Contact Us</option>
          </select>
        </div>
      </div>
    </div>
    <div class="left-wing"><img src="/App_Themes/biblicalrecorder/images/nav_left_arrow.png" width="9" height="48"></div>
    <div class="right-wing"><img src="/App_Themes/biblicalrecorder/images/nav_right_arrow.png" width="9" height="48"></div>
  </nav>
  <div class="inner">
    <div class="container">
      <div class="fs-text">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div class="main">
  <div class="box_outer">
    <div id="breadcrumb">
      <div class="grayBox">You are here: <a href="/Home.aspx">Home</a>&nbsp;&nbsp;<span class="light">|</span>&nbsp;&nbsp;<a href="/News" class="CMSBreadCrumbsLink">News</a> &nbsp;&nbsp;|&nbsp;&nbsp; <a href="/News/August-2017" class="CMSBreadCrumbsLink">August 2017</a> &nbsp;&nbsp;|&nbsp;&nbsp; <span  class="CMSBreadCrumbsCurrentItem">Evangelicals counter ‘agree to disagree’ sexuality</span>
</div>
    </div>
  </div>
  <div class="box_outer">
    <div id="title_bar">
      Evangelicals counter ‘agree to disagree’ sexuality
    </div>
  </div>
 <div class="box_outer">
    <!--<div id="sub_content2">-->
      
<script type="text/javascript">
function printpage()
{
    window.print();
}
</script>
<div id="share">
<div align="right"><input src="../../App_Themes/biblicalrecorder/images/email.gif" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$BPS_EmailAndPrintButtons$btnEmail" type="image" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_BPS_EmailAndPrintButtons_btnEmail" alt="Email page" style="cursor:auto" />
   <input type="image" src="/App_Themes/biblicalrecorder/images/print.gif" alt="Print Page" onclick="printpage();" /></div>
</div>
<div style="width: 1px; height: 1px; position: relative;"></div>


<div class="fixed">
<div class="bpinner">
<div class="container">
<div class="fs-text">
<div class="main">
<div class="box_outer">
<div class="feature_news">
<div class="news_box">
<ul>
<span class="BlogPDate">August 30 2017 by 
Tom Strode, Baptist Press</span>
<br /><br />
<div class="BlogPBody">
  <div class="defaultbullets"><p>A coalition of evangelical leaders, including about 70 Southern Baptists, has issued a statement on biblical sexuality countering the idea that Christians &ldquo;should agree to disagree&rdquo; in their views of homosexual practice and transgenderism.</p>

<table align="right" border="0" cellpadding="8" cellspacing="8" style="width: 315px;">
	<tbody>
		<tr>
			<td bgcolor="#efefef">
			<p><img alt="" src="/getattachment/0410bbd7-1d26-4622-9697-31261e157d54/8-30-17_CBMW_WEB.jpg" /></p>
			</td>
		</tr>
	</tbody>
</table>

<p><br />
The <strong>Council on Biblical Manhood and Womanhood</strong> (CBMW) announced Aug. 29 the release of <strong>The Nashville Statement</strong>, which consists of 14 affirmations and denials consistent with the church&rsquo;s long-held teaching on human sexuality.<br />
&nbsp;<br />
The article that may gain the most attention is the document&rsquo;s declaration on the acceptability of evangelical disagreement regarding the issues of <strong>homosexuality </strong>and <strong>gender identity</strong>.<br />
&nbsp;<br />
Article 10 says, &ldquo;WE AFFIRM that it is sinful to approve of homosexual immorality or transgenderism and that such approval constitutes an essential departure from Christian faithfulness and witness. WE DENY that the approval of homosexual immorality or transgenderism is a matter of moral indifference about which otherwise faithful Christians should agree to disagree.&rdquo;<br />
&nbsp;<br />
The statement &ndash; and Article 10 in particular &ndash; arrives at a time when some self-identified evangelicals have revised their views on human sexuality, particularly by affirming same-sex relationships and marriage. Others have asserted the issues are not essential to the Christian faith and evangelicals should be able to disagree on homosexuality and transgenderism without breaking fellowship.<br />
&nbsp;<br />
The statement gained its name from a meeting CBMW convened Aug. 25 in Nashville at which a coalition of scholars, pastors and other evangelical leaders discussed and endorsed the document. The Southern Baptist <strong>Ethics &amp; Religious Liberty Commission</strong> (ERLC) hosted the meeting during its national conference and in conjunction with its Research Institute meeting.<br />
&nbsp;<br />
In &ldquo;the hope of serving Christ&rsquo;s church,&rdquo; the statement includes these declarations:</p>

<ul>
	<li>God designed marriage as a covenantal union of only a man and a woman that is the sole context for sexual intercourse.</li>
	<li>God created male and female as equals but with differences intended for human flourishing.</li>
	<li>Adoption of &ldquo;a homosexual or transgender self-conception&rdquo; is inconsistent with God&rsquo;s purposes.</li>
	<li>Same-sex attraction is not part of God&rsquo;s original design, but people who experience such attraction may live fruitful lives through faith in Christ as they practice purity.</li>
	<li>God graciously empowers sinners &ldquo;to forsake transgender self-conceptions&rdquo; and &ldquo;accept the God-ordained link between one&rsquo;s biological sex and one&rsquo;s self-conception as male or female.&rdquo;</li>
	<li>People born with a sex development disorder possess the same &ldquo;dignity and worth&rdquo; as all other image-bearers of God.</li>
</ul>

<p>&nbsp;<br />
CBMW President <strong>Denny Burk </strong>said the statement&rsquo;s aim &ldquo;is to shine a light into the darkness &ndash; to declare the goodness of God&rsquo;s design in our sexuality and in creating us as male and female.&rdquo;<br />
&nbsp;<br />
The coalition hopes to &ldquo;provide help for churches and Christian organizations that are looking for biblical guidance on how to address homosexuality and transgenderism,&rdquo; said Burk, also professor of biblical studies at Boyce College, the undergraduate school of The Southern Baptist Theological Seminary in Louisville, Ky. It also seeks to build a group of &ldquo;like-minded evangelicals to stand together for the challenging days ahead&rdquo; and to encourage young evangelicals who are under pressure to desert biblical teaching, he said in a written statement.<br />
&nbsp;<br />
<strong>Steve Gaines</strong>, president of the Southern Baptist Convention, said in a statement to Baptist Press, &ldquo;Never in my lifetime has there been more confusion in American culture regarding sexuality. Yet, the sacred scriptures have not changed, nor will they.<br />
&nbsp;<br />
&ldquo;A faithful reading of the Bible shows that God&rsquo;s standard regarding sexuality in general and marriage in particular is between one man and one woman for life. The Nashville Statement affirms that biblical viewpoint clearly and graciously. I am glad to endorse this wonderful statement of biblical truth,&rdquo; said Gaines, pastor of the Memphis-area Bellevue Baptist Church.<br />
&nbsp;<br />
ERLC President <strong>Russell Moore</strong> described the statement as &ldquo;an urgently needed moment of gospel clarity.&rdquo; He said in a written endorsement, &ldquo;The Sexual Revolution cannot keep its promises, and the church must stand ready to receive with compassion the many who are in need of a better hope. The Nashville Statement is part of that mission, and my prayer is that it will help anchor churches and Christians to the gospel of Jesus Christ for years to come.&rdquo;<br />
&nbsp;<br />
Among the initial signers of the document are British theologian J.I. Packer; theologian Wayne Grudem and author John Piper, two of CBMW&rsquo;s founders; pastors John MacArthur and Alistair Begg; family leaders James Dobson, Tony Perkins and Dennis Rainey; theologians R.C. Sproul and D.A. Carson; and authors Rosaria Butterfield and Sam Allberry.<br />
&nbsp;<br />
The lengthy list of Southern Baptist signers includes:</p>

<ul>
	<li>Former SBC presidents Ronnie Floyd, Jack Graham, Johnny Hunt, Fred Luter, James Merritt, Frank S. Page, Paige Patterson and Bryant Wright.</li>
	<li>All six SBC seminary presidents: Jeff Iorg of Gateway; Jason Allen of Midwestern; Chuck Kelley of New Orleans; Danny Akin of Southeastern Seminary; R. Albert Mohler Jr. of Southern; and Patterson of Southwestern.</li>
	<li>Pastors H.B. Charles, Mark Dever and J.D. Greear.</li>
	<li>Jerry A. Johnson, president of the National Religious Broadcasters, and Richard Land, president of Southern Evangelical Seminary.</li>
	<li>SBC entity heads Kevin Ezell of the North American Mission Board, O.S. Hawkins of GuideStone Financial Resources, Thom Rainer of LifeWay Christian Resources and Frank S. Page of the Executive Committee.</li>
</ul>

<p>&nbsp;<br />
Piper, founder of Desiring God, said in a written endorsement the statement &ldquo;speaks with forthright clarity, biblical conviction, gospel compassion, cultural relevance and practical helpfulness. It touches the most fundamental and urgent questions of the hour, without presuming to be a blueprint for political action.&rdquo;<br />
&nbsp;<br />
In written comments, Page said he was honored to sign a statement that &ldquo;contains such a strong biblical worldview and clear statement of how believers should relate within the complexities of our 21st Century world.&rdquo;<br />
&nbsp;<br />
<strong>Andrew Walker</strong>, director of the ERLC&rsquo;s Research Institute, said in an endorsement, &ldquo;We are pleased to offer this statement as a faithful expression of Christian conviction in a secular age.&rdquo;<br />
&nbsp;<br />
Nashville Mayor <strong>Megan Barry</strong>, however, took exception to the name and the content of The Nashville Statement, tweeting: &ldquo;The @CBMWorg&rsquo;s so-called &lsquo;Nashville Statement&rsquo; is poorly named and does not represent the inclusive values of the city &amp; people of Nashville.&rdquo;<br />
&nbsp;<br />
The new declaration comes 30 years after the adoption of CBMW&rsquo;s founding document, The Danvers Statement, in response to evangelical feminism. That document, approved in a 1987 meeting at Danvers, Mass., articulated &ldquo;complementarianism,&rdquo; which CBMW describes as &ldquo;the biblically derived view that men and women are complementary, possessing equal dignity and worth as the image of God, and called to different roles that each glorify him.&rdquo;<br />
&nbsp;<br />
The Nashville Statement is available online at <em>cbmw.org</em>.<br />
&nbsp;<br />
<em>(EDITOR&rsquo;S NOTE &ndash; Tom Strode is Washington bureau chief for Baptist Press, the Southern Baptist Convention&rsquo;s news service.)</em><br />
&nbsp;</p>
</div>
</div>
<div style="margin-top:10px; padding:5px; background-color:#efefef">
<span>8/30/2017 8:51:23 AM</span> by
Tom Strode, Baptist Press | with <a href="/News/August-2017/Evangelicals-counter-agree-to-disagree-sexuality">0 comments</a><br />Filed under: <a href="/News.aspx?tagname=Gender+identity&amp;groupid=1">Gender identity</a>, <a href="/News.aspx?tagname=Same-sex+marriage&amp;groupid=1">Same-sex marriage</a>, <a href="/News.aspx?tagname=Theology&amp;groupid=1">Theology</a>, <a href="/News.aspx?tagname=Transgender&amp;groupid=1">Transgender</a></div>
<br/>
<div class="fb-like" data-width="450" data-show-faces="true" data-send="true"></div><br />
<a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
<br/><br/>
<div align="center"><a href="#top" class="scroll">return to top</a></div>
</ul>
</div></div></div></div></div></div></div></div><div style="height:35px; width:100%; margin-bottom:15px">
<script type="text/javascript">
function printpage()
{
    window.print();
}
</script>
<div id="share">
<div align="right"><input src="../../App_Themes/biblicalrecorder/images/email.gif" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$BPS_EmailAndPrintButtons1$btnEmail" type="image" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_BPS_EmailAndPrintButtons1_btnEmail" alt="Email page" style="cursor:auto" />
   <input type="image" src="/App_Themes/biblicalrecorder/images/print.gif" alt="Print Page" onclick="printpage();" /></div>
</div>
<div style="width: 1px; height: 1px; position: relative;"></div>


</div><div class="comments">
<a id="comments"></a>
<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblTitle" class="BlogCommentsTitle">Comments</span>
<div>
    <span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblInfo" class="InfoLabel">Blog post currently doesn't have any comments.</span>
</div>
<div>
    
</div>
<div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlComment" style="display:block;">
	
    <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_plcBtnSubscribe" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblLeaveCommentLnk" class="control-label blog-leave-comment">Leave comment</label>
    <a onclick=" ShowSubscription(1, &#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_hdnSelSubsTab&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlComment&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlSubscription&#39;); return false; ;" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_btnSubscribe" href="javascript:__doPostBack(&#39;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$btnSubscribe&#39;,&#39;&#39;)">Subscribe</a>
    <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_pnlInfo">
		
    
    

	</div>
<div class="form-horizontal">
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentName ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtName" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblName" class="control-label">Name:</label>
        </div>
        <div class="editing-form-value-cell control-group-inline">
            <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtName" type="text" maxlength="200" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtName" class="form-control" />
            
        </div>
    </div>
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentEmail ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtEmail" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblEmail" class="control-label">Email:</label>
        </div>
        <div class="editing-form-value-cell">
            <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtEmail" type="text" maxlength="250" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtEmail" class="form-control" />
            
            
        </div>
    </div>
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentUrl ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtUrl" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblUrl" class="control-label">Your URL:</label>
        </div>
        <div class="editing-form-value-cell">
            <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_pnlUrl">
		
                <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtUrl" type="text" maxlength="450" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtUrl" class="form-control" />
            
	</div>
        </div>
    </div>
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentComments ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblComments" class="control-label">Comments:</label>
        </div>
        <div class="editing-form-value-cell control-group-inline">
            <textarea name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtComments" rows="4" cols="20" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments" class="form-control">
</textarea>
            
        </div>
    </div>
    
    
    
        <div class="form-group">
            <div class="editing-form-value-cell editing-form-value-cell-offset">
                <span class="CheckBoxMovedLeft checkbox"><input id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_chkSubscribe" type="checkbox" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$chkSubscribe" /><label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_chkSubscribe">&nbsp;</label></span><label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_chkSubscribe" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblSubscribe" class="control-label">Subscribe me to this blog post</label>

            </div>
        </div>
    
    
        <div class="form-group">
            <div class="editing-form-value-cell editing-form-value-cell-offset">
                <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_pnlCaptcha">
		
                    
<div>
    <label id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_lblSecurityCode" for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_txtSecurityCode">Enter security code:</label>
</div>
<table class="CaptchaTable">
    <tr>
        <td>
            <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$ctrlCaptcha$captchaControl$txtSecurityCode" type="text" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_txtSecurityCode" class="CaptchaTextBox form-control" />
        </td>
        <td>
            &nbsp;<img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_imgSecurityCode" src="/CMSPages/Dialogs/CaptchaImage.aspx?hash=d746053e-df7a-4553-928c-2ec06830be90&amp;captcha=p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl&amp;width=80&amp;height=20" alt="Security code" />
        </td>
        
    </tr>
</table>

                
	</div>
            </div>
        </div>
    
    
        <div class="form-group form-group-submit">
            <input type="submit" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$btnOk" value="Add" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$btnOk&quot;, &quot;&quot;, true, &quot;CommentEdit_2e0362c2c2ae45a1b62eee4543a8c66c&quot;, &quot;&quot;, false, false))" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_btnOk" class="btn btn-primary" />
        </div>
    
</div>


</div>
<div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlSubscription" style="display:none;">
	
    <div class="form-horizontal">
        <div class="form-group">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_btnLeaveMessage" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblNewSubscription" class="control-label blog-subscribe">Subscribe</label>
            <a onclick="ShowSubscription(0, &#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_hdnSelSubsTab&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlComment&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlSubscription&#39;); return false; ;" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_btnLeaveMessage" href="javascript:__doPostBack(&#39;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$btnLeaveMessage&#39;,&#39;&#39;)">Leave comment</a>
        </div>
    </div>
    <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_pnlContent" class="BoardNewPost">
		
    
    
    <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_pnlPadding" class="FormPadding">
			
        <div class="form-horizontal">
            <div class="form-group">
                <div class="editing-form-label-cell">
                    <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_txtEmail" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_lblEmail" class="control-label">Your email:</label>
                </div>
                <div class="editing-form-value-cell">
                    <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription$txtEmail" type="text" maxlength="100" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_txtEmail" class="form-control" /><br />
                    
                    
                </div>
            </div>
            <div class="form-group form-group-submit">
                <input type="submit" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription$btnOk" value="Subscribe" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription$btnOk&quot;, &quot;&quot;, true, &quot;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription&quot;, &quot;&quot;, false, false))" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_btnOk" class="btn btn-primary" />
            </div>
        </div>
    
		</div>

	</div>


</div>
<input type="hidden" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$hdnSelSubsTab" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_hdnSelSubsTab" />
</div>

    <!--</div>-->
  </div>
  <div class="box_outer">
    <div class="add_area">
      
    </div>
  </div>
</div>
<aside class="sidebar">
  <div class="box_outer_side b_ads_sm">
    <a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd0_BannerRotator_lnkBanner" class="CMSBanner Banner" href="http://digital.brnow.org/app.asp?RelId=5.5.7.3" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=35&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=35&#39;;" target="_blank" style="width:300;height:75;"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd0_BannerRotator_imgBanner" src="/Images/Banners/DigitalEditionRead-(1).jpg" style="" /></a>
  </div>
  <div class="box_outer_side b_ads">
    <a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd2_BannerRotator1_lnkBanner" class="CMSBanner Banner" href="http://ncbaptist.org/faithathome" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=251&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=251&#39;;" target="_blank" style="width:300;height:250;"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd2_BannerRotator1_imgBanner" src="/Images/Banners/FAH-BR-B-Web-Ad.jpg" style="" /></a>
  </div>
  <div class="box_outer_side b_ads">
    <a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd_BannerRotator2_lnkBanner" class="CMSBanner Banner" href="https://swbts.edu/" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=241&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=241&#39;;" target="_blank" style="width:300;height:250;"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd_BannerRotator2_imgBanner" src="/Images/Banners/Southwestern-_Space-B_300x250.jpg" style="" /></a>
  </div>
  <div class="box_outer_side b_ads">
    <a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd3_BannerRotator3_lnkBanner" class="CMSBanner Banner" href="http://www.sebts.edu/academics/masters/MDiv/default.aspx" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=246&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=246&#39;;" target="_blank" style="width:300;height:250;"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd3_BannerRotator3_imgBanner" src="/Images/Banners/MDiv_BR_B.jpg" style="" /></a>
  </div>
  <div class="box_outer_side">
    <div id="nc">
      <div id="gray_header">North Carolina</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/August-2017/N-C-Baptists-wait-for-calls-to-respond-to-Texas">N.C. Baptists wait for calls to respond to Texas</a></li><li><a href="/News/August-2017/SEBTS-begins-degree-program-in-N-C-prison">SEBTS begins degree program in N.C. prison</a></li><li><a href="/News/August-2017/Reaching-the-Nations-event-moves-to-N-C">Reaching the Nations event moves to N.C.</a></li><li><a href="/News/August-2017/Leaders-says-parents-grandparents-primary-spiritu">Leaders says parents, grandparents primary spiritual trainers</a></li><li><a href="/News/August-2017/Red-Springs-Mission-Camp-celebrates-10-years-of-se">Red Springs Mission Camp celebrates 10 years of service</a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/North-Carolina.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
    <div id="national">
      <div id="red_header">National</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/August-2017/Hurricane-Harvey-Baptists-ready-for-long-term-w">Hurricane Harvey: Baptists ready for ‘long-term’ work</a></li><li><a href="/News/August-2017/Evangelicals-counter-agree-to-disagree-sexuality">Evangelicals counter ‘agree to disagree’ sexuality</a></li><li><a href="/News/August-2017/Iron-Stream-Media-acquires-WMU-s-New-Hope-Publishe">Iron Stream Media acquires WMU’s New Hope Publishers</a></li><li><a href="/News/August-2017/Harvey-response-begins-amid-widespread-flooding">Harvey response begins amid widespread flooding</a></li><li><a href="/News/August-2017/ERLC-conference-urges-parents-to-be-models-for-chi">ERLC conference urges parents to be models for children</a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/National.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
    <div id="international">
      <div id="blue_header">International</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/August-2017/Pastors-jailed-in-Sudan-as-government-muscles-chur">Pastors jailed in Sudan as government muscles church control</a></li><li><a href="/News/August-2017/Child-suicide-bombings-by-Boko-Haram-at-all-time-h">Child suicide bombings by Boko Haram at all-time high</a></li><li><a href="/News/August-2017/Refugee-ministry-Finding-God-in-grief">Refugee ministry: Finding God in grief</a></li><li><a href="/News/August-2017/Distant-churches-keep-close-partnership">Distant churches keep close partnership</a></li><li><a href="/News/August-2017/At-least-13-killed-50-injured-in-terror-attack">At least 13 killed, 50 injured in terror attack</a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/International.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
    <div id="faith">
      <div id="gray_header2">Faith and Culture</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/August-2017/Evangelicals-counter-agree-to-disagree-sexuality">Evangelicals counter ‘agree to disagree’ sexuality</a></li><li><a href="/News/August-2017/Knocking-on-doors-sparks-attendance-yields-baptis">Knocking on doors sparks attendance, yields baptisms</a></li><li><a href="/News/August-2017/Appalachia-Preachers-doing-what-Jesus-would-do">Appalachia: Preachers ‘doing what Jesus would do’</a></li><li><a href="/News/August-2017/Gospel-vital-to-parenting-speakers-at-ERLC-confer">Gospel vital to parenting, speakers at ERLC conference say</a></li><li><a href="/News/August-2017/Marijuana-tourism-site-draws-associations-focus">Marijuana tourism site draws associations’ focus</a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/Faith-and-Culture.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
      <div id="gray_header">Post Archive</div>
<div class="catogory" style="padding:10px"><a href="/News/August-2017">August 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl00_ctl00_lblPostCount">114</span>)</a><br /><a href="/News/July-2017">July 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl01_ctl00_lblPostCount">99</span>)</a><br /><a href="/News/June-2017">June 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl02_ctl00_lblPostCount">127</span>)</a><br /><a href="/News/May-2017">May 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl03_ctl00_lblPostCount">111</span>)</a><br /><a href="/News/April-2017">April 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl04_ctl00_lblPostCount">103</span>)</a><br /><a href="/News/March-2017">March 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl05_ctl00_lblPostCount">117</span>)</a><br /><a href="/News/February-2017">February 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl06_ctl00_lblPostCount">105</span>)</a><br /><a href="/News/January-2017">January 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl07_ctl00_lblPostCount">108</span>)</a><br /><a href="/News/December-2016">December 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl08_ctl00_lblPostCount">102</span>)</a><br /><a href="/News/November-2016">November 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl09_ctl00_lblPostCount">103</span>)</a><br /><a href="/News/October-2016">October 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl10_ctl00_lblPostCount">110</span>)</a><br /><a href="/News/September-2016">September 2016(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl11_ctl00_lblPostCount">111</span>)</a><br />
</div><div id="gray_header">Recent Posts</div>
<div class="catogory"><li><a href="/News/August-2017/Hurricane-Harvey-Baptists-ready-for-long-term-w">Hurricane Harvey: Baptists ready for ‘long-term’ work</a></li><li><a href="/News/August-2017/Evangelicals-counter-agree-to-disagree-sexuality">Evangelicals counter ‘agree to disagree’ sexuality</a></li><li><a href="/News/August-2017/Knocking-on-doors-sparks-attendance-yields-baptis">Knocking on doors sparks attendance, yields baptisms</a></li><li><a href="/News/August-2017/Pastors-jailed-in-Sudan-as-government-muscles-chur">Pastors jailed in Sudan as government muscles church control</a></li><li><a href="/News/August-2017/Iron-Stream-Media-acquires-WMU-s-New-Hope-Publishe">Iron Stream Media acquires WMU’s New Hope Publishers</a></li>

</div><div id="gray_header">RSS Feed</div>
<div class="catogory" style="padding:10px">
<a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_BlogPostsRSSFeed_lnkFeedImg" class="FeedLink" href="https://brnow.org/News/August-2017/Evangelicals-counter-agree-to-disagree-sexuality?feed=blogs&amp;rss=blogs"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_BlogPostsRSSFeed_imgFeed" class="FeedIcon" src="/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2fDesign%2fControls%2fIconSelector%2fRSS%2f02_Blue%2f16.png" alt="BR Now.org Blog Posts" /></a><a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_BlogPostsRSSFeed_lnkFeedText" class="FeedLink" href="https://brnow.org/News/August-2017/Evangelicals-counter-agree-to-disagree-sexuality?feed=blogs&amp;rss=blogs"><span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_BlogPostsRSSFeed_ltlFeed" class="FeedCaption"> Subscribe by RSS </span></a>
</div>
  </div>
</aside>
</div>
    </div>
  </div>
  <div id="red_bar"><a title="Scroll To Top" href="#"><img src="/App_Themes/biblicalrecorder/images/top.gif" width="117" height="34"></a></div>
</div>
<div class="clearfix"></div>
<footer id="footer">
  <div class="inner">
    <div class="footer_row">
      <ul>
        <li>FOLLOW US</li>
        <li><a href="/Home?rss=blogs" target="_blank"><img src="/App_Themes/biblicalrecorder/images/rss_icon.png" alt="" /></a></li>
        <li><a href="//www.facebook.com/biblicalrecorder" target="_blank"><img src="/App_Themes/biblicalrecorder/images/facebook_icon.png" alt="" /></a></li>
        <li><a href="//twitter.com/#!/Biblicalrecord" target="_blank"><img src="/App_Themes/biblicalrecorder/images/twitter_icon.png" alt="" /></a></li>
        <li><a href="//www.youtube.com/brnowvideo" target="_blank"><img src="/App_Themes/biblicalrecorder/images/in_icon.png" alt="" /></a></li>
        <li class="extra">&nbsp;</li>
        <li>BRWEEKLY E-NEWSLETTER</li>
        <li><a href="/eNewsletter"><img src="/App_Themes/biblicalrecorder/images/subscribe_btn.gif" alt="" /></a></li>
        <li class="extra">&nbsp;</li>
        <li>SUPPORT US</li>
        <li><a href="/Contact-Us/Donate"><img src="/App_Themes/biblicalrecorder/images/online_btn.gif" alt="" /></a></li>
      </ul>
    </div>
    <div class="one_third"> <a href="/"><img src="/App_Themes/biblicalrecorder/images/logo_wht.gif" alt="BRnow.org" /></a><br/>
      <strong>Biblical Recorder</strong><br/>
      205 Convention Drive, Cary, NC 27511<br/>
      <br/>
      <strong>P</strong> 919.847.2127<br />
      <strong>F</strong> 919-467-6180<br />
      <strong>E</strong> <a href="mailto:editor@brnow.org">editor@brnow.org</a> </div>
    <div class="one_third"> <strong>ABOUT THE BIBLICAL RECORDER</strong><br/>
      Since 1833 the Biblical Recorder has served North Carolina Baptists as the Baptist State Convention's official news journal - with the emphasis on news. The paper was founded by Thomas Meredith, an early pastor, writer and denominational statesman in North Carolina. </div>
    <div class="one_third">
      <div class="footer_link"> <strong>SECTIONS</strong><br/>
        <ul>
          <li><a href="/News">News</a></li>
          <li><a href="/Opinions">Opinions</a></li>
          <li><a href="/Resources">Resources</a></li>
        </ul>
        <ul>
          <li><a href="/Photo-Gallery">Photo Gallery</a></li>
          <li><a href="/Subscribe">Subscribe</a></li>
          <li><a href="/Advertise">Advertise</a></li>
        </ul>
        <ul>
          <li><a href="/Classified">Classifieds</a></li>
          <li><a href="/About-Us/Who-we-are">About Us</a></li>
          <li><a href="/Contact-Us">Contact Us </a></li>
        </ul>
      </div>
    </div>
    <div class="footer_nav">
      <ul>
        <li class="first">&copy; 2017 The Biblical Recorder. All Rights Reserved.</li>
        <li class="sec"><a href="/Pages/Feedback">Feedback</a></li>
        <li><a href="/About-Us/FAQ">FAQ/Help</a></li>
        <li><a href="/Pages/Privacy">Privacy</a></li>
        <li class="last"><a href="/Pages/Terms">Terms</a></li>
      </ul>
      <div style="float: left"><a href="http://www.bpstudios.com/services" target="_blank" title="Professional Website Design">Web Design</a> and <a
 href="http://www.bpstudios.com/services/web-development" target="_blank" title="Custom Web Programming">Website Development</a> by <a
 href="http://www.bpstudios.com/" target="_blank" title="Website Design">BP Studios</a></div>
    </div>
  </div>
</footer>


    
    

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("manScript_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();ETA_GetPosition('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments');//]]>
</script>
<script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.fitvids.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.prettyPhoto.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.tipsy.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.tools.min.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.cycle.all.min.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.li-scroller.1.0.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fcustom.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2frotate.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.fontSizer.js" type="text/javascript"></script><script>
 var $ = jQuery.noConflict();
  $(document).ready(function() {
 $('ul#controls a').fontSizer();
 
     // if $('#navigation ul.nav li ul').hasChildNodes())
      //  {
    $('#navigation ul.nav li ul').after('<span class="arrow"></span>');
        //  }
  });
</script>
<script type="text/javascript">
   $(".video-container").fitVids();
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39301465-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.TextBoxWatermarkBehavior, {"ClientStateFieldID":"p_lt_zoneSearch_SearchBox_plcUp_txtWord_exWatermark_ClientState","WatermarkText":"Search BRNow.org","id":"p_lt_zoneSearch_SearchBox_plcUp_txtWord_exWatermark"}, null, null, $get("p_lt_zoneSearch_SearchBox_plcUp_txtWord"));
});
//]]>
</script>
  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
