<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
<head id="head"><title>
	BRnow.org - Support of Israel wanes among younger evangelicals

</title><meta name="description" content="Older American evangelicals love Israel, but many younger evangelicals simply don’t care, according to a new survey from Nashville-based LifeWay Research. Three-quarters of evangelicals 65 and older say they support the existence, security and prosperity of Israel. That drops to 58 percent among younger evangelicals, those 18 to 34." /> 
<meta http-equiv="content-type" content="text/html; charset=UTF-8" /> 
<meta http-equiv="pragma" content="no-cache" /> 
<meta http-equiv="content-style-type" content="text/css" /> 
<meta http-equiv="content-script-type" content="text/javascript" /> 
<meta name="keywords" content="israel, evangelicals, millennials, christians, americans," /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=biblicalrecorder" type="text/css" rel="stylesheet"/> 
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<!--[if lt IE 9]>
<script src="https://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<link rel="canonical" href="https://brnow.org/News/December-2017/Support-of-Israel-wanes-among-younger-evangelicals" />

<link href="/CMSPages/GetResource.ashx?stylesheetname=Printer_styles" type="text/css" rel="stylesheet" media="print" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40530501-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="113282242024702" /> 
<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon"/> 
<link href="/favicon.ico" type="image/x-icon" rel="icon"/> 
<link href="/CMSPages/GetResource.ashx?stylesheetfile=/App_Themes/biblicalrecorder/css/fixed.css" type="text/css" rel="stylesheet" /><link href="/CMSPages/GetResource.ashx?stylesheetfile=/App_Themes/biblicalrecorder/css/nivo-slider.css" type="text/css" rel="stylesheet" /><link href="/CMSPages/GetResource.ashx?stylesheetfile=/App_Themes/biblicalrecorder/js/themes/default/default.css" type="text/css" rel="stylesheet" /><!--Meta Tags for OpenGraph-->
<meta property="og:type" content="article" />
<meta property="og:site_name" content="brnow"/>
<meta property="og:url" content="http://brnow.org/News/December-2017/Support-of-Israel-wanes-among-younger-evangelicals" />
<meta property="og:title" content="Support of Israel wanes among younger evangelicals" />
<meta property="og:description" content="Older American evangelicals love Israel, but many younger evangelicals simply don&rsquo;t care, according to a new survey from Nashville-based LifeWay Research. Three-quarters of evangelicals 65 and older say they support the existence, security and prosperity of Israel. That drops to 58 percent among younger evangelicals, those 18 to 34." />

<meta property='og:image' content='http://brnow.org/getattachment/893270fa-a036-4b86-ab23-4eef72aaf1b1/attachment.aspx'/>
<meta property='og:image' content='http://brnow.org/getattachment/11595431-dac4-408b-a153-7eec5d105fce/attachment.aspx'/>
<meta property='og:image' content='http://brnow.org/getattachment/b0165160-aa87-450e-869e-535f28a01f2f/attachment.aspx'/>
<meta property="fb:pages" content="113282242024702" />
<!--End Meta Tags--><script type="text/javascript">
  $(document).ready(function() {			
     $('#sub_content2 table').removeAttr('style');
     $('#sub_content2 img').removeAttr('style');
  });
</script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.nivo.slider.js" type="text/javascript"></script><link href="/CMSPages/GetResource.ashx?_webparts=677;938" type="text/css" rel="stylesheet"/> 
</head>
<body class="LTR ENUS ContentBody" >
    <form method="post" action="/News/December-2017/Support-of-Israel-wanes-among-younger-evangelicals.aspx?feed=blogs" id="form">
<div class="aspNetHidden">
<input type="hidden" name="manScript_HiddenField" id="manScript_HiddenField" value="" />
<input type="hidden" name="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments_POSITION" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments_POSITION" value="0" />

</div>


<script type="text/javascript">
	//<![CDATA[

// Refreshes current page when comment properties are changed in modal dialog window
function RefreshBlogCommentPage() 
{         
    var url = window.location.href;
        
    // String "#comments" found in url -> trim it
    var charIndex = window.location.href.indexOf('#');
    if (charIndex != -1)
    {
        url = url.substring(0, charIndex);
    }
        
    // Refresh page content
    window.location.replace(url);       
}
    
// Switches between edit control and subscription control
function ShowSubscription(subs, hdnField, elemEdit, elemSubscr) {
    if (hdnField && elemEdit && elemSubscr) 
    {
        var hdnFieldElem = document.getElementById(hdnField);
        var elemEditElem = document.getElementById(elemEdit);
        var elemSubscrElem = document.getElementById(elemSubscr);
        if((hdnFieldElem!=null)&&(elemEditElem!=null)&&(elemSubscrElem!=null))
        {
            if (subs == 1) { // Show subscriber control
                elemEditElem.style.display = 'none';
                elemSubscrElem.style.display = 'block';
            }
            else
            {                // Show edit control
                elemEditElem.style.display = 'block';
                elemSubscrElem.style.display = 'none';
            }
            hdnFieldElem.value = subs;
        }
    }      
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script type="text/javascript">
	//<![CDATA[

function Get(id) {
    return document.getElementById(id);
}

function ETA_SavePosition(id) {                                   
    var ed = Get(id);
    if(ed) {
        var sp = ed.scrollTop; 
        var pos = Get(id + '_POSITION');
        if(pos) {
            pos.value = sp; 
        }
    }
}

function ETA_GetPosition(id)
{
    var hid = Get(id + '_POSITION');
    var ed = Get(id);
    try { 
            
            ed.scrollTop = hid.value; 
    } catch (ex) {} 
}
//]]>
</script>
<script src="/ScriptResource.axd?d=hp90uguMrGkuC59x03cywAt0vlj67vYOiVF7PDNdELmmK4isnzFw1sH9Hhpj4Bhfp-wr62Ye4TiHIglMDafarOZmEAsriJVaJwF9Q1p8geX_HWcE18DIILuCQcfNOH73o3sk9MxQurhL9CDpfQv5cg2&amp;t=7c776dc1" type="text/javascript"></script>
<script src="/CMSPages/PortalTemplate.aspx?_TSM_HiddenField_=manScript_HiddenField&amp;_TSM_CombinedScripts_=%3b%3bAjaxControlToolkit%2c+Version%3d4.1.60919.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d28f01b0e84b6d53e%3aen-US%3aee051b62-9cd6-49a5-87bb-93c07bc43d63%3a475a4ef5%3aeffe2a26%3a7e63a579" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
</div>
    
    <div id="ctxM">

</div>
    
<div class="top_ad_wrapper">
  <div class="fixed_top_ad">
    <div id="top" class="top_bar"><a id="p_lt_zoneHeaderAd_BannerRotator_lnkBanner" class="CMSBanner Banner" href="https://www.ncbaptist.org/index.php?id=2230" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=273&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=273&#39;;" target="_blank" style="width:728;height:90;"><img id="p_lt_zoneHeaderAd_BannerRotator_imgBanner" src="/Images/Banners/awaken-br-web-ad-a-(1).jpg" style="" /></a></div>
  </div>
</div>
<div class="header_wrapper">
  <div class="fixed_header">
    <header id="header">
      <div class="inner">
        <div class="logo"><a href="/"><img src="/App_Themes/biblicalrecorder/images/logo.gif" alt="BRNow.org" /></a></div>
        <div class="head_right">
          <div class="head_right_upper">
            <ul class="social_icon">
              <li class="first"><a href="/Home?rss=blogs" target="_blank"><img src="/App_Themes/biblicalrecorder/images/rss_icon.png" alt="" /></a></li>
              <li><a href="//www.facebook.com/biblicalrecorder" target="_blank"><img src="/App_Themes/biblicalrecorder/images/facebook_icon.png" alt="" /></a></li>
              <li><a href="//twitter.com/#!/Biblicalrecord" target="_blank"><img src="/App_Themes/biblicalrecorder/images/twitter_icon.png" alt="" /></a></li>
              <li><a href="//www.youtube.com/user/BRnowvideo" target="_blank"><img src="/App_Themes/biblicalrecorder/images/in_icon.png" alt="" /></a></li>
            </ul>
            <div class="search_area">
              <div id="p_lt_zoneSearch_SearchBox_sys_pnlUpdate">
	<div id="p_lt_zoneSearch_SearchBox_plcUp_pnlSearch" class="searchBox">
		
    <div class="search_bg">
    <label for="p_lt_zoneSearch_SearchBox_plcUp_txtWord" id="p_lt_zoneSearch_SearchBox_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input type="hidden" name="p$lt$zoneSearch$SearchBox$plcUp$txtWord_exWatermark_ClientState" id="p_lt_zoneSearch_SearchBox_plcUp_txtWord_exWatermark_ClientState" /><input name="p$lt$zoneSearch$SearchBox$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_zoneSearch_SearchBox_plcUp_txtWord" class="form-control" /></div>
    
    <input type="image" name="p$lt$zoneSearch$SearchBox$plcUp$btnImageButton" id="p_lt_zoneSearch_SearchBox_plcUp_btnImageButton" src="/App_Themes/biblicalrecorder/images/search_btn.gif" alt="Search" />
  <div id="p_lt_zoneSearch_SearchBox_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>
</div>
            </div>
          </div>
          <div id="mini_cart"><div id="p_lt_zoneMini_ShoppingCartMiniPreview_upnlAjax">
	
        <table cellspacing="0" class="_div">
            <tr>
                <td style="padding-right: 5px;">
                    
                    
                    <a id="p_lt_zoneMini_ShoppingCartMiniPreview_lnkShoppingCart" class="ShoppingCartLink" href="/Special-Pages/Shopping-Cart">Checkout</a>
                    
                    
                </td>
            </tr>
            
                <tr>
                    <td align="right" style="padding-right: 5px;">
                        <span id="p_lt_zoneMini_ShoppingCartMiniPreview_lblTotalPriceTitle" class="SmallTextLabel">Empty</span>
                    </td>
                </tr>
            
        </table>
    
</div>
</div>
          <div class="text_size">
            <ul>
              <li class="first"><strong>TEXT SIZE</strong></li>
              <li><div id="control-wrap"></div></li>
            </ul>
          </div>
        </div>
      </div>
    </header>
  </div>
</div>
<div class="fixed">
  <nav id="navigation">
    <div class="nav_wrap">
      <div class="inner">
        
<ul class="nav">
  <li class="home"><a href="/Home">Home</a></li><li class='selected'><a href="/News">News</a></li><li class='regular'><a href="/Opinions">Opinions</a><ul class="sub-menu"><li class='regular'><a href="/Opinions/K-Allan-Blume">K. Allan Blume</a></li><li class='regular'><a href="/Opinions/Milton-Hollifield">Milton Hollifield</a></li><li class='regular'><a href="/Opinions/Guest-Columns">Guest Columns</a></li><li class='regular'><a href="/Opinions/Tar-Heel-Voices">Tar Heel Voices</a></li><li class='regular'><a href="/Opinions/Blogs">Blogs</a></li><li class='regular'><a href="/Opinions/Reviews">Reviews</a></li></ul></li><li class='regular'><a href="/Resources">Resources</a><ul class="sub-menu"><li class='regular'><a href="/Resources/eNewsletters">eNewsletters</a></li><li class='regular'><a href="/Resources/BR-apps">BR apps</a></li><li class='regular'><a href="/Resources/BR-digital-edition">BR digital edition</a></li><li class='regular'><a href="/Resources/Promote-BR">Promote BR</a></li><li class='regular'><a href="/Resources/BSC-2017-Annual-Meeting">BSC 2017 Annual Meeting</a></li><li class='regular'><a href="/Resources/Sunday-School-Lessons">Sunday School Lessons</a></li><li class='regular'><a href="/Resources/Religious-Liberty">Religious Liberty</a></li><li class='regular'><a href="/Resources/Sanctity-of-Life">Sanctity of Life</a></li><li class='regular'><a href="/Resources/Celebrating-Advent">Celebrating Advent</a></li><li class='regular'><a href="/Resources/Sports-with-Roman-Gabriel-III">Sports with Roman Gabriel III</a></li><li class='regular'><a href="/Resources/Super-Bowl">Super Bowl</a></li><li class='regular'><a href="/Resources/SEBTS-Chapel">SEBTS Chapel</a></li><li class='regular'><a href="/Resources/Fruitland-Chapel">Fruitland Chapel</a></li><li class='regular'><a href="/Resources/Daily-Devotions">Daily Devotions</a></li><li class='regular'><a href="/Resources/Search-the-Bible">Search the Bible</a></li><li class='regular'><a href="/Resources/N-C-List-of-Authors">N.C. List of Authors</a></li><li class='regular'><a href="/Resources/Impacting-Lostness">Impacting Lostness</a></li><li class='regular'><a href="/Resources/Seven-Pillars">Seven Pillars</a></li><li class='regular'><a href="/Resources/Biblical-Recorder-1833-1970">Biblical Recorder 1833-1970</a></li><li class='regular'><a href="/Resources/Links">Links</a></li></ul></li><li class='regular'><a href="/Photo-Gallery">Photo Gallery</a></li><li class='regular'><a href="/Subscribe">Subscribe</a><ul class="sub-menu"><li class='regular'><a href="/Subscribe/Print-and-Digital-Subscription">Print and Digital Subscription</a></li><li class='regular'><a href="/Subscribe/Digital-Only-Subscription">Digital Only Subscription</a></li><li class='regular'><a href="/Subscribe/Group-Bulk-Subscriptions">Group & Bulk Subscriptions</a></li><li class='regular'><a href="/Subscribe/Free-BR-Weekly-e-Newsletter">Free BR Weekly e-Newsletter</a></li></ul></li><li class='regular'><a href="/Advertise">Advertise</a><ul class="sub-menu"><li class='regular'><a href="/Advertise/Place-a-Classified-Ad">Place a Classified Ad</a></li><li class='regular'><a href="/Advertise/Advertise-in-the-Print-Edition">Advertise in the Print Edition</a></li><li class='regular'><a href="/Advertise/Advertise-on-BRNow-website">Advertise on BRNow website</a></li><li class='regular'><a href="/Advertise/Advertise-in-BRweekly-e-newsletter">Advertise in BRweekly e-newsletter</a></li></ul></li><li class='regular'><a href="/Classified">Classified</a><ul class="sub-menu"><li class='regular'><a href="/Classified/Read-the-Classified-Ads">Read the Classified Ads</a></li><li class='regular'><a href="/Classified/Place-a-Classified-Ad">Place a Classified Ad</a></li></ul></li><li class='regular'><a href="/About-Us">About Us</a><ul class="sub-menu"><li class='regular'><a href="/About-Us/Who-We-Are">Who We Are</a></li><li class='regular'><a href="/About-Us/Staff">Staff</a></li><li class='regular'><a href="/About-Us/History">History</a></li><li class='regular'><a href="/About-Us/How-to-Know-Christ">How to Know Christ</a></li><li class='regular'><a href="/About-Us/FAQ">FAQ</a></li></ul></li><li class='regular'><a href="/Contact-Us">Contact Us</a><ul class="sub-menu"><li class='regular'><a href="/Contact-Us/Staff">Staff</a></li><li class='regular'><a href="/Contact-Us/Donate">Donate</a></li><li class='regular'><a href="/Contact-Us/Submit-News">Submit News</a></li></ul></ul>

        <div class="menu-main-container" id="mobile_menu_secondary">
          <select  name="mobileMainMenu" id="mobileMainMenu" class="mobileMainMenu" onChange="location.href = document.getElementById('mobileMainMenu').value;">
            <option value="#">SHOW MENU</option>
            <option value="/">Home</option>
            <option value="/News">News</option>
            <option value="/Opinions">Opinions</option>
            <option value="/Resources">Resources</option>
            <option value="/Photo-Gallery">Photo Gallery</option>
            <option value="/Subscribe">Subscribe</option>
            <option value="/Advertise">Advertise</option>
            <option value="/Classified">Classified</option>
            <option value="/About-Us">About Us</option>
            <option value="/Contact-Us">Contact Us</option>
          </select>
        </div>
      </div>
    </div>
    <div class="left-wing"><img src="/App_Themes/biblicalrecorder/images/nav_left_arrow.png" width="9" height="48"></div>
    <div class="right-wing"><img src="/App_Themes/biblicalrecorder/images/nav_right_arrow.png" width="9" height="48"></div>
  </nav>
  <div class="inner">
    <div class="container">
      <div class="fs-text">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div class="main">
  <div class="box_outer">
    <div id="breadcrumb">
      <div class="grayBox">You are here: <a href="/Home.aspx">Home</a>&nbsp;&nbsp;<span class="light">|</span>&nbsp;&nbsp;<a href="/News" class="CMSBreadCrumbsLink">News</a> &nbsp;&nbsp;|&nbsp;&nbsp; <a href="/News/December-2017" class="CMSBreadCrumbsLink">December 2017</a> &nbsp;&nbsp;|&nbsp;&nbsp; <span  class="CMSBreadCrumbsCurrentItem">Support of Israel wanes among younger evangelicals</span>
</div>
    </div>
  </div>
  <div class="box_outer">
    <div id="title_bar">
      Support of Israel wanes among younger evangelicals
    </div>
  </div>
 <div class="box_outer">
    <!--<div id="sub_content2">-->
      
<script type="text/javascript">
function printpage()
{
    window.print();
}
</script>
<div id="share">
<div align="right"><input src="../../App_Themes/biblicalrecorder/images/email.gif" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$BPS_EmailAndPrintButtons$btnEmail" type="image" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_BPS_EmailAndPrintButtons_btnEmail" alt="Email page" style="cursor:auto" />
   <input type="image" src="/App_Themes/biblicalrecorder/images/print.gif" alt="Print Page" onclick="printpage();" /></div>
</div>
<div style="width: 1px; height: 1px; position: relative;"></div>


<div class="fixed">
<div class="bpinner">
<div class="container">
<div class="fs-text">
<div class="main">
<div class="box_outer">
<div class="feature_news">
<div class="news_box">
<ul>
<span class="BlogPDate">December 5 2017 by 
Bob Smietana, Facts & Trends</span>
<br /><br />
<div class="BlogPBody">
  <div class="defaultbullets"><p>Older American evangelicals love <strong>Israel</strong>, but many younger evangelicals simply don&rsquo;t care, according to a new survey from Nashville-based<strong> LifeWay Research</strong>.</p>

<table align="right" border="0" cellpadding="8" cellspacing="8" style="width: 315px;">
	<tbody>
		<tr>
			<td bgcolor="#efefef">
			<p><img alt="" src="/getattachment/11595431-dac4-408b-a153-7eec5d105fce/12-5-17_Israel_WEB.jpg" /></p>

			<p><strong><em>LifeWayResearch.com</em> graphic</strong></p>
			</td>
		</tr>
	</tbody>
</table>

<p><br />
Three-quarters (77 percent) of evangelicals 65 and older say they support the existence, security and prosperity of Israel. That drops to 58 percent among younger evangelicals, those 18 to 34.<br />
&nbsp;<br />
Four in 10 younger evangelicals (41 percent) have no strong views about Israel.<br />
&nbsp;<br />
Fewer younger evangelicals (58 percent) have an overall positive perception of Israel than older evangelicals (76 percent). And they are less sure Israel&rsquo;s rebirth in 1948 was a good thing.<br />
&nbsp;<br />
&ldquo;For the most part, younger evangelicals are indifferent about Israel,&rdquo; said <strong>Scott McConnell</strong>, executive director of LifeWay Research.<br />
&nbsp;<br />
LifeWay Research asked 2,002 Americans with evangelical beliefs about a wide range of issues involving Israel &ndash; from its place in the Bible to its treatment of Palestinians. The survey focused on Americans with evangelical beliefs rather than self-identified evangelicals.<br />
&nbsp;<br />
Overall, this group was supportive of Israel.<br />
&nbsp;<br />
Sixty-seven percent have a positive view of the nation. Nine percent have a negative view. Twenty-four percent are not sure.<br />
&nbsp;<br />
One-fourth (24 percent) support the existence, security and prosperity of Israel no matter what Israel does. Forty-two percent support Israel but not everything Israel does. One percent do not support Israel. Thirty-two percent have no strong views about Israel.<br />
&nbsp;<br />
Few (14 percent) agree when asked whether Israel&rsquo;s rebirth was an injustice to Arabs in the Middle East. Fifty percent disagree. Thirty-six percent are not sure.<br />
&nbsp;</p>

<h2><strong>Modern Israel&rsquo;s birth &amp; policies</strong></h2>

<table align="left" border="0" cellpadding="8" cellspacing="8" style="width: 315px;">
	<tbody>
		<tr>
			<td bgcolor="#efefef">
			<p><img alt="" src="/getattachment/b0165160-aa87-450e-869e-535f28a01f2f/12-5-17_Israel_WEB2.jpg" /></p>

			<p><strong><em>LifeWayResearch.com</em> graphic</strong></p>
			</td>
		</tr>
	</tbody>
</table>

<p><br />
About a quarter (22 percent) say modern Israel has been unfair to Palestinians. Forty-one percent disagree. Thirty-seven percent are not sure.<br />
&nbsp;<br />
Younger evangelicals (19 percent) are more likely to see the rebirth of Israel as an injustice. Only 34 percent disagree. Forty-seven percent are not sure.<br />
&nbsp;<br />
Among older evangelicals, 9 percent see the rebirth of Israel as an injustice, while 62 percent disagree. Twenty-eight percent are not certain.<br />
&nbsp;<br />
Older evangelicals (49 percent) are more likely to disagree that Israel has been unfair to Palestinians. Young evangelicals (32 percent) are less likely.<br />
&nbsp;<br />
<strong>Mitch Glaser</strong>, president of Chosen People Ministries, which helped underwrite the survey, said he was glad to see that most evangelicals support Israel.<br />
&nbsp;<br />
Still, he found the decline of support among younger evangelical believers worrisome.<br />
&nbsp;<br />
&ldquo;I am concerned for the obvious decline in support for Israel among millennial followers of Jesus, who either do not know what they believe or do not seem to care,&rdquo; Glaser said.<br />
&nbsp;<br />
<strong>Darrell L. Bock</strong>, a board member for Chosen People Ministries and director of cultural engagement at Dallas Theological Seminary, wonders if Israel is on the back burner for many younger evangelicals.<br />
&nbsp;<br />
When they think about the Middle East, they&rsquo;re more likely to think about Iraq or Iran or the impact of terrorism in the world, Bock said.<br />
&nbsp;<br />
&ldquo;The terror attacks on 9/11 changed the Middle East equation, and young people just aren&rsquo;t sure where Israel is supposed to fit,&rdquo; he said.<br />
&nbsp;</p>

<h2><strong>The Bible &amp; Israel</strong></h2>

<p>Most evangelical believers surveyed by LifeWay Research say faith shapes their views on Israel.<br />
&nbsp;<br />
Three-quarters (76 percent) say Christians should support the right of the Jewish people to live in the sovereign state of Israel. Five percent disagree. Twenty percent are not sure.<br />
&nbsp;<br />
Sixty-nine percent say the Jewish people have a historic right to the land of Israel. Six percent disagree. Twenty-five percent are not sure.<br />
&nbsp;<br />
Only 19 percent say Palestinians have a historic right to Israel. Forty-six percent disagree. Thirty-four percent are not sure.<br />
&nbsp;<br />
Forty-one percent say Jewish people have a &ldquo;biblical right&rdquo; to Israel but have to share it. Twenty-eight percent disagree. Thirty-one percent are not sure.<br />
&nbsp;<br />
African-Americans with evangelical beliefs are least likely (54 percent) to say Jewish people have a &ldquo;biblical right&rdquo; to the land of Israel. They are also least likely (50 percent) to have a positive view of Israel.<br />
&nbsp;<br />
Among other findings:</p>

<ul>
	<li>Forty-five percent say the Bible has had the biggest influence on their views of Israel.</li>
	<li>Sixty-three percent say they support Israel primarily because &ldquo;God gave the land of Israel to the Jewish people.&rdquo;</li>
	<li>Twenty-two percent are not sure if biblical promises about the land of Israel are still in force.</li>
	<li>Eighty percent say God promised the land of Israel to Abraham and his descendants for all time.</li>
	<li>Eighty percent say the rebirth of Israel in 1948 was a fulfillment of biblical prophecy.</li>
</ul>

<p>&nbsp;<br />
Author <strong>Joel C. Rosenberg</strong>, who also helped underwrite the survey, said most evangelicals see a connection between the Bible and the modern nation of Israel. But he said he&rsquo;s worried that&rsquo;s not the case for younger evangelicals, which could cause evangelical support for Israel to drop in the future.<br />
&nbsp;<br />
&ldquo;Unless the church gives younger believers a healthy, balanced, solidly biblical understanding of God&rsquo;s love and plan for Israel, overall evangelical support for the Jewish state could very well plummet over the next decade as millennials represent an ever-larger percentage of the overall church body,&rdquo; Rosenberg said.<br />
&nbsp;</p>

<h2><strong>Israel &amp; Palestinians</strong></h2>

<p>Evangelical believers are uncertain how to resolve differences between Israelis and Palestinians. A quarter (23 percent) say Israel should sign a treaty allowing Palestinians to have a sovereign state in the West Bank and Gaza. Thirty-one percent disagree. Forty-six percent are unsure.<br />
&nbsp;<br />
Six in 10 (59 percent) say Christians should do more to love and care for Palestinians. Sixteen percent disagree. Twenty-five percent are not sure.<br />
&nbsp;<br />
Among younger evangelicals, two-thirds say Christians need to do more to care for Palestinians. That drops to 54 percent among those 65 and older.<br />
&nbsp;<br />
Most evangelical believers (73 percent) agree they are concerned for the safety of Christians in areas controlled by the Palestinian Authority. Five percent disagree. Twenty-two percent are not certain.<br />
&nbsp;<br />
Evangelicals are certain God wants the State of Israel to exist, McConnell noted, but they think Christian love should include Palestinian people.<br />
&nbsp;<br />
&ldquo;They believe God wants Israel to be there,&rdquo; he said, &ldquo;but they also think God cares how the nation of Israel acts.&rdquo;<br />
&nbsp;</p>

<h2><strong>Methodology</strong></h2>

<p>LifeWay Research conducted the study Sept. 20-28, 2017. The study was sponsored by Chosen People Ministries and author Joel C. Rosenberg. The survey was conducted using the web-enabled KnowledgePanel, a probability-based panel designed to be representative of the U.S. population. Initially, participants are chosen by a random selection of telephone numbers and residential addresses. People in selected households are then invited by telephone or by mail to participate in the web-enabled KnowledgePanel. For those who agree to participate but do not already have internet access, GfK provides at no cost a laptop and ISP connection.<br />
&nbsp;<br />
Sample stratification and weights were used for gender by age, ethnicity, region, education and household income to reflect the most recent U.S. Census data. The completed sample is 2,002 surveys. The sample provides 95 percent confidence that the sampling error does not exceed plus or minus 2.7 percent. Margins of error are higher in sub-groups.<br />
&nbsp;<br />
Respondents were screened to include only adults with evangelical beliefs. Evangelical beliefs are defined using the NAE LifeWay Research Evangelical Beliefs Research Definition based on respondent beliefs. Respondents are asked their level of agreement with four separate statements using a four-point, forced-choice scale (strongly agree, somewhat agree, somewhat disagree, strongly disagree). Respondents are categorized as having evangelical beliefs if they strongly agree with all four statements:</p>

<ul>
	<li>The Bible is the highest authority for what I believe.</li>
	<li>It is very important for me personally to encourage non-Christians to trust Jesus Christ as their Savior.</li>
	<li>Jesus Christ&rsquo;s death on the cross is the only sacrifice that could remove the penalty of my sin.</li>
	<li>Only those who trust in Jesus Christ alone as their Savior receive God&rsquo;s free gift of eternal salvation.</li>
</ul>

<p>&nbsp;<br />
LifeWay Research is a Nashville-based, evangelical research firm that specializes in surveys about faith in culture and matters that affect churches. Visit <strong><em>LifeWayResearch.com</em></strong> for more information or view the complete survey report PDF.<br />
&nbsp;<br />
<em>(EDITOR&rsquo;S NOTE &ndash; Bob Smietana is senior writer for </em>Facts &amp; Trends<em> magazine published by LifeWay Christian Resources of the Southern Baptist Convention.)</em><br />
&nbsp;</p>
</div>
</div>
<div style="margin-top:10px; padding:5px; background-color:#efefef">
<span>12/5/2017 9:27:56 AM</span> by
Bob Smietana, Facts & Trends | with <a href="/News/December-2017/Support-of-Israel-wanes-among-younger-evangelicals">0 comments</a><br />Filed under: <a href="/News.aspx?tagname=Israel&amp;groupid=1">Israel</a>, <a href="/News.aspx?tagname=LifeWay+Research&amp;groupid=1">LifeWay Research</a></div>
<br/>
<div class="fb-like" data-width="450" data-show-faces="true" data-send="true"></div><br />
<a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
<br/><br/>
<div align="center"><a href="#top" class="scroll">return to top</a></div>
</ul>
</div></div></div></div></div></div></div></div><div style="height:35px; width:100%; margin-bottom:15px">
<script type="text/javascript">
function printpage()
{
    window.print();
}
</script>
<div id="share">
<div align="right"><input src="../../App_Themes/biblicalrecorder/images/email.gif" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$BPS_EmailAndPrintButtons1$btnEmail" type="image" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_BPS_EmailAndPrintButtons1_btnEmail" alt="Email page" style="cursor:auto" />
   <input type="image" src="/App_Themes/biblicalrecorder/images/print.gif" alt="Print Page" onclick="printpage();" /></div>
</div>
<div style="width: 1px; height: 1px; position: relative;"></div>


</div><div class="comments">
<a id="comments"></a>
<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblTitle" class="BlogCommentsTitle">Comments</span>
<div>
    <span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblInfo" class="InfoLabel">Blog post currently doesn't have any comments.</span>
</div>
<div>
    
</div>
<div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlComment" style="display:block;">
	
    <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_plcBtnSubscribe" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblLeaveCommentLnk" class="control-label blog-leave-comment">Leave comment</label>
    <a onclick=" ShowSubscription(1, &#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_hdnSelSubsTab&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlComment&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlSubscription&#39;); return false; ;" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_btnSubscribe" href="javascript:__doPostBack(&#39;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$btnSubscribe&#39;,&#39;&#39;)">Subscribe</a>
    <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_pnlInfo">
		
    
    

	</div>
<div class="form-horizontal">
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentName ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtName" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblName" class="control-label">Name:</label>
        </div>
        <div class="editing-form-value-cell control-group-inline">
            <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtName" type="text" maxlength="200" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtName" class="form-control" />
            
        </div>
    </div>
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentEmail ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtEmail" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblEmail" class="control-label">Email:</label>
        </div>
        <div class="editing-form-value-cell">
            <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtEmail" type="text" maxlength="250" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtEmail" class="form-control" />
            
            
        </div>
    </div>
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentUrl ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtUrl" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblUrl" class="control-label">Your URL:</label>
        </div>
        <div class="editing-form-value-cell">
            <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_pnlUrl">
		
                <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtUrl" type="text" maxlength="450" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtUrl" class="form-control" />
            
	</div>
        </div>
    </div>
    <div class="form-group">
        <div class="editing-form-label-cell BlogCommentComments ">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblComments" class="control-label">Comments:</label>
        </div>
        <div class="editing-form-value-cell control-group-inline">
            <textarea name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$txtComments" rows="4" cols="20" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments" class="form-control">
</textarea>
            
        </div>
    </div>
    
    
    
        <div class="form-group">
            <div class="editing-form-value-cell editing-form-value-cell-offset">
                <span class="CheckBoxMovedLeft checkbox"><input id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_chkSubscribe" type="checkbox" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$chkSubscribe" /><label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_chkSubscribe">&nbsp;</label></span><label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_chkSubscribe" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_lblSubscribe" class="control-label">Subscribe me to this blog post</label>

            </div>
        </div>
    
    
        <div class="form-group">
            <div class="editing-form-value-cell editing-form-value-cell-offset">
                <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_pnlCaptcha">
		
                    
<div>
    <label id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_lblSecurityCode" for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_txtSecurityCode">Enter security code:</label>
</div>
<table class="CaptchaTable">
    <tr>
        <td>
            <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$ctrlCaptcha$captchaControl$txtSecurityCode" type="text" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_txtSecurityCode" class="CaptchaTextBox form-control" />
        </td>
        <td>
            &nbsp;<img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl_imgSecurityCode" src="/CMSPages/Dialogs/CaptchaImage.aspx?hash=bc1f76ec-d6b3-48ee-9f1f-f8f58e220d15&amp;captcha=p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_ctrlCaptcha_captchaControl&amp;width=80&amp;height=20" alt="Security code" />
        </td>
        
    </tr>
</table>

                
	</div>
            </div>
        </div>
    
    
        <div class="form-group form-group-submit">
            <input type="submit" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$btnOk" value="Add" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$ctrlCommentEdit$btnOk&quot;, &quot;&quot;, true, &quot;CommentEdit_23c39537afea48b3876ab073b3cebfdb&quot;, &quot;&quot;, false, false))" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_btnOk" class="btn btn-primary" />
        </div>
    
</div>


</div>
<div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlSubscription" style="display:none;">
	
    <div class="form-horizontal">
        <div class="form-group">
            <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_btnLeaveMessage" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_lblNewSubscription" class="control-label blog-subscribe">Subscribe</label>
            <a onclick="ShowSubscription(0, &#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_hdnSelSubsTab&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlComment&#39;,&#39;p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_pnlSubscription&#39;); return false; ;" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_btnLeaveMessage" href="javascript:__doPostBack(&#39;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$btnLeaveMessage&#39;,&#39;&#39;)">Leave comment</a>
        </div>
    </div>
    <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_pnlContent" class="BoardNewPost">
		
    
    
    <div id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_pnlPadding" class="FormPadding">
			
        <div class="form-horizontal">
            <div class="form-group">
                <div class="editing-form-label-cell">
                    <label for="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_txtEmail" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_lblEmail" class="control-label">Your email:</label>
                </div>
                <div class="editing-form-value-cell">
                    <input name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription$txtEmail" type="text" maxlength="100" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_txtEmail" class="form-control" /><br />
                    
                    
                </div>
            </div>
            <div class="form-group form-group-submit">
                <input type="submit" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription$btnOk" value="Subscribe" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription$btnOk&quot;, &quot;&quot;, true, &quot;p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$elemSubscription&quot;, &quot;&quot;, false, false))" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_elemSubscription_btnOk" class="btn btn-primary" />
            </div>
        </div>
    
		</div>

	</div>


</div>
<input type="hidden" name="p$lt$zoneTemplate$pageplaceholder$p$lt$zoneContent$CommentView$commentView$hdnSelSubsTab" id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_hdnSelSubsTab" />
</div>

    <!--</div>-->
  </div>
  <div class="box_outer">
    <div class="add_area">
      
    </div>
  </div>
</div>
<aside class="sidebar">
  <div class="box_outer_side b_ads_sm">
    <a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd0_BannerRotator_lnkBanner" class="CMSBanner Banner" href="http://digital.brnow.org/app.asp?RelId=5.5.7.3" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=35&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=35&#39;;" target="_blank" style="width:300;height:75;"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd0_BannerRotator_imgBanner" src="/Images/Banners/DigitalEditionRead-(1).jpg" style="" /></a>
  </div>
  <div class="box_outer_side b_ads">
    <a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd2_BannerRotator1_lnkBanner" class="CMSBanner Banner" href="http://baptistwaypress.org/adults/bible-book-studies/new-testament/gsi-gospel-story-investigator-a-study-of-luke/" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=267&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=267&#39;;" target="_blank" style="width:300;height:250;"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd2_BannerRotator1_imgBanner" src="/Images/Banners/BWP-GSI-Ad.jpg" style="" /></a>
  </div>
  <div class="box_outer_side b_ads">
    <a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd_BannerRotator2_lnkBanner" class="CMSBanner Banner" href="http://www.jaxpastorsconference.com" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=268&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=268&#39;;" target="_blank" style="width:300;height:250;"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd_BannerRotator2_imgBanner" src="/Images/Banners/FBC-JAX-PC-2018-Biblical-Recorder-Ad.jpg" style="" /></a>
  </div>
  <div class="box_outer_side b_ads">
    <a id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd3_BannerRotator3_lnkBanner" class="CMSBanner Banner" href="http://www.sebts.edu/academics/masters/MDiv/default.aspx" onclick="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=246&#39;;" onmouseup="this.href=&#39;/CMSModules/BannerManagement/CMSPages/BannerRedirect.ashx?bannerID=246&#39;;" target="_blank" style="width:300;height:250;"><img id="p_lt_zoneTemplate_pageplaceholder_p_lt_zoneSideAd3_BannerRotator3_imgBanner" src="/Images/Banners/MDiv_BR_B.jpg" style="" /></a>
  </div>
  <div class="box_outer_side">
    <div id="nc">
      <div id="gray_header">North Carolina</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/November-2017/BR-giveaway-winners-named">BR giveaway winners named</a></li><li><a href="/News/November-2017/Breakouts-Immigration-revitalization-witnessing">Breakouts: Immigration, revitalization, witnessing among topics discussed</a></li><li><a href="/News/November-2017/Ladies-gather-to-celebrate-missions">Ladies gather to celebrate missions</a></li><li><a href="/News/November-2017/Triad-churches-distribute-coats-in-major-outreach">Triad churches distribute coats in major outreach event</a></li><li><a href="/News/November-2017/Banquet-spotlights-community-global-discipleship">Banquet spotlights community, global discipleship</a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/North-Carolina.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
    <div id="national">
      <div id="red_header">National</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/December-2017/Hark-Skipping-Christmas-carol-verses-discouraged">Hark! Skipping Christmas carol verses discouraged</a></li><li><a href="/News/December-2017/National-CP-5-67-under-projection">National CP 5.67% under projection</a></li><li><a href="/News/December-2017/Time-ticking-to-protect-Dreamers-Baptists-tell-me">Time ticking to protect Dreamers, Baptists tell media</a></li><li><a href="/News/December-2017/Rick-Dunbar-to-succeed-Hance-Dilbeck-as-IMB-chair">Rick Dunbar to succeed Hance Dilbeck as IMB chair</a></li><li><a href="/News/December-2017/Spurgeon-Study-Bible-called-first-of-its-kind">Spurgeon Study Bible called first of its kind</a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/National.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
    <div id="international">
      <div id="blue_header">International</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/December-2017/Ministry-among-Muslims-in-Moscow">Ministry among Muslims in Moscow</a></li><li><a href="/News/December-2017/Support-of-Israel-wanes-among-younger-evangelicals">Support of Israel wanes among younger evangelicals</a></li><li><a href="/News/December-2017/Mountaineering-family-weathers-Nepal-challenge">Mountaineering family weathers Nepal challenge</a></li><li><a href="/News/November-2017/Location-of-Jesus-tomb-suggested-by-scientific-da">Location of Jesus’ tomb suggested by scientific dating</a></li><li><a href="/News/November-2017/Puerto-Rico-missionary-s-relief-aid-opens-hearts">Puerto Rico missionary’s relief aid opens hearts</a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/International.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
    <div id="faith">
      <div id="gray_header2">Faith and Culture</div>
<div class="headline">Top Headlines</div>
<div class="catogory" style="margin-bottom:10px"><ul>
<li><a href="/News/December-2017/Amid-RVers-in-the-Arizona-desert-church-offers-fa">Amid RVers in the Arizona desert, church offers faith</a></li><li><a href="/News/December-2017/Navajo-DR-volunteers-reach-out-to-Harvey-victims">Navajo DR volunteers reach out to Harvey victims</a></li><li><a href="/News/November-2017/Puerto-Rico-missionary-s-relief-aid-opens-hearts">Puerto Rico missionary’s relief aid opens hearts</a></li><li><a href="/News/November-2017/Brawler-turned-pastor-transforms-Montana-church">Brawler-turned-pastor transforms Montana church &amp; town</a></li><li><a href="/News/November-2017/Sex-abuse-prevention-resources-available-at-sbc-ne">Sex abuse prevention resources available at sbc.net</a></li>
</ul></div>
<div style="padding:10px"><a href="/Categories/Faith-and-Culture.aspx">Read More</a></div>
    </div>
  </div>
  <div class="box_outer_side">
      <div id="gray_header">Post Archive</div>
<div class="catogory" style="padding:10px"><a href="/News/December-2017">December 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl00_ctl00_lblPostCount">15</span>)</a><br /><a href="/News/November-2017">November 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl01_ctl00_lblPostCount">105</span>)</a><br /><a href="/News/October-2017">October 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl02_ctl00_lblPostCount">114</span>)</a><br /><a href="/News/September-2017">September 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl03_ctl00_lblPostCount">105</span>)</a><br /><a href="/News/August-2017">August 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl04_ctl00_lblPostCount">120</span>)</a><br /><a href="/News/July-2017">July 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl05_ctl00_lblPostCount">98</span>)</a><br /><a href="/News/June-2017">June 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl06_ctl00_lblPostCount">127</span>)</a><br /><a href="/News/May-2017">May 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl07_ctl00_lblPostCount">111</span>)</a><br /><a href="/News/April-2017">April 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl08_ctl00_lblPostCount">103</span>)</a><br /><a href="/News/March-2017">March 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl09_ctl00_lblPostCount">117</span>)</a><br /><a href="/News/February-2017">February 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl10_ctl00_lblPostCount">105</span>)</a><br /><a href="/News/January-2017">January 2017(<span id="p_lt_zoneTemplate_pageplaceholder_p_lt_zonePosts_PostArchive_rptPostArchive_ctl11_ctl00_lblPostCount">108</span>)</a><br />
</div><div id="gray_header">Recent Posts</div>
<div class="catogory"><li><a href="/News/December-2017/Hark-Skipping-Christmas-carol-verses-discouraged">Hark! Skipping Christmas carol verses discouraged</a></li><li><a href="/News/December-2017/Ministry-among-Muslims-in-Moscow">Ministry among Muslims in Moscow</a></li><li><a href="/News/December-2017/National-CP-5-67-under-projection">National CP 5.67% under projection</a></li><li><a href="/News/December-2017/Support-of-Israel-wanes-among-younger-evangelicals">Support of Israel wanes among younger evangelicals</a></li><li><a href="/News/December-2017/Mountaineering-family-weathers-Nepal-challenge">Mountaineering family weathers Nepal challenge</a></li>

</div>
  </div>
</aside>
</div>
    </div>
  </div>
  <div id="red_bar"><a title="Scroll To Top" href="#"><img src="/App_Themes/biblicalrecorder/images/top.gif" width="117" height="34"></a></div>
</div>
<div class="clearfix"></div>
<footer id="footer">
  <div class="inner">
    <div class="footer_row">
      <ul>
        <li>FOLLOW US</li>
        <li><a href="/Home?rss=blogs" target="_blank"><img src="/App_Themes/biblicalrecorder/images/rss_icon.png" alt="" /></a></li>
        <li><a href="//www.facebook.com/biblicalrecorder" target="_blank"><img src="/App_Themes/biblicalrecorder/images/facebook_icon.png" alt="" /></a></li>
        <li><a href="//twitter.com/#!/Biblicalrecord" target="_blank"><img src="/App_Themes/biblicalrecorder/images/twitter_icon.png" alt="" /></a></li>
        <li><a href="//www.youtube.com/brnowvideo" target="_blank"><img src="/App_Themes/biblicalrecorder/images/in_icon.png" alt="" /></a></li>
        <li class="extra">&nbsp;</li>
        <li>BRWEEKLY E-NEWSLETTER</li>
        <li><a href="/eNewsletter"><img src="/App_Themes/biblicalrecorder/images/subscribe_btn.gif" alt="" /></a></li>
        <li class="extra">&nbsp;</li>
        <li>SUPPORT US</li>
        <li><a href="/Contact-Us/Donate"><img src="/App_Themes/biblicalrecorder/images/online_btn.gif" alt="" /></a></li>
      </ul>
    </div>
    <div class="one_third"> <a href="/"><img src="/App_Themes/biblicalrecorder/images/logo_wht.gif" alt="BRnow.org" /></a><br/>
      <strong>Biblical Recorder</strong><br/>
      205 Convention Drive, Cary, NC 27511<br/>
      <br/>
      <strong>P</strong> 919.847.2127<br />
      <strong>F</strong> 919-467-6180<br />
      <strong>E</strong> <a href="mailto:editor@brnow.org">editor@brnow.org</a> </div>
    <div class="one_third"> <strong>ABOUT THE BIBLICAL RECORDER</strong><br/>
      Since 1833 the Biblical Recorder has served North Carolina Baptists as the Baptist State Convention's official news journal - with the emphasis on news. The paper was founded by Thomas Meredith, an early pastor, writer and denominational statesman in North Carolina. </div>
    <div class="one_third">
      <div class="footer_link"> <strong>SECTIONS</strong><br/>
        <ul>
          <li><a href="/News">News</a></li>
          <li><a href="/Opinions">Opinions</a></li>
          <li><a href="/Resources">Resources</a></li>
        </ul>
        <ul>
          <li><a href="/Photo-Gallery">Photo Gallery</a></li>
          <li><a href="/Subscribe">Subscribe</a></li>
          <li><a href="/Advertise">Advertise</a></li>
        </ul>
        <ul>
          <li><a href="/Classified">Classifieds</a></li>
          <li><a href="/About-Us/Who-we-are">About Us</a></li>
          <li><a href="/Contact-Us">Contact Us </a></li>
        </ul>
      </div>
    </div>
    <div class="footer_nav">
      <ul>
        <li class="first">&copy; 2017 The Biblical Recorder. All Rights Reserved.</li>
        <li class="sec"><a href="/Pages/Feedback">Feedback</a></li>
        <li><a href="/About-Us/FAQ">FAQ/Help</a></li>
        <li><a href="/Pages/Privacy">Privacy</a></li>
        <li class="last"><a href="/Pages/Terms">Terms</a></li>
      </ul>
      <div style="float: left"><a href="https://www.bpstudios.com/services" target="_blank" title="Professional Website Design">Web Design</a> and <a
 href="https://www.bpstudios.com/services/web-development" target="_blank" title="Custom Web Programming">Website Development</a> by <a
 href="https://www.bpstudios.com/" target="_blank" title="Website Design">BP Studios</a></div>
    </div>
  </div>
</footer>
    
    

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("manScript_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();ETA_GetPosition('p_lt_zoneTemplate_pageplaceholder_p_lt_zoneContent_CommentView_commentView_ctrlCommentEdit_txtComments');//]]>
</script>
<script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.fitvids.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.prettyPhoto.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.tipsy.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.tools.min.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.cycle.all.min.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.li-scroller.1.0.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fcustom.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2frotate.js" type="text/javascript"></script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.fontSizer.js" type="text/javascript"></script><script>
 var $ = jQuery.noConflict();
  $(document).ready(function() {
 $('ul#controls a').fontSizer();
 
     // if $('#navigation ul.nav li ul').hasChildNodes())
      //  {
    $('#navigation ul.nav li ul').after('<span class="arrow"></span>');
        //  }
  });
</script>
<script type="text/javascript">
   $(".video-container").fitVids();
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39301465-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.TextBoxWatermarkBehavior, {"ClientStateFieldID":"p_lt_zoneSearch_SearchBox_plcUp_txtWord_exWatermark_ClientState","WatermarkText":"Search BRNow.org","id":"p_lt_zoneSearch_SearchBox_plcUp_txtWord_exWatermark"}, null, null, $get("p_lt_zoneSearch_SearchBox_plcUp_txtWord"));
});
//]]>
</script>
  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
